Pantallazo azul Windows 8 [Resuelto/Cerrado]

Denunciar
Message postés
3
Date d'inscription
jueves, 27 de junio de 2013
Estatus
Miembro
Última intervención
jueves, 27 de junio de 2013
-
 zalo -
Hola buenas a todos.

He entrado en una página de Microsoft que aporta a mi facultad donde descargarme sistemas operativos y herramientas de programación, ya que estoy haciendo Ingenieria Informatica, y resulta que me he descargado Windows 8 y lo que he hecho es meterlo en un usb, bootearlo y arrancar el pc desde el usb para instalar w8, para ello modifiqué la BIOS(Antes de esto tenia el Window 7 Ultimate).
Instalé el windows 8 y funcionaba todo perfectamente, pero al apagarlo por primera vez y volverlo a enceder o simplemente al reiniciar por primera vez me sale el pantallazo azul con la cara --> :(
[IMG]http://i.imgur.com/fyVHdjI.jpg[/IMG]
Con el siguiente error: IRQL-NOT-LESS-OR-EQUALS, se reincia y se vuelve a encender y empieza a hacer reparaciones, vuelve a reiniciarse y sale este pantallazo, y no sale de ahí, es decir, se reincia continuamente.
No sé porque, por favor una ayudita, creo que tengo que actualizar el sistema operativo o simplemente es algun driver, ayuda plis!

Un saludo y gracias a todo aquel que lo lea !

4 respuestas

Message postés
19
Date d'inscription
lunes, 7 de marzo de 2011
Estatus
Miembro
Última intervención
domingo, 30 de junio de 2013
4
el sistema operativo que descargaste no esta del todo bien... cámbialo por uno que sea original
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
149
La causa mas común es un puntero incorrecto una variable de un programa que refiere a un bloque de memoria .
si NO actualizaste ningún controlador entonces podrias tener una versión no compatible con tu nueva versión de sistema operativo en este caso la versión 8 esta es una orientación para que inicies las pruebas de los controladores en tu ordenador un saludo.
Message postés
3
Date d'inscription
jueves, 27 de junio de 2013
Estatus
Miembro
Última intervención
jueves, 27 de junio de 2013

Que pasos tengo que seguir para lo que me dices??

Mil gracias por tu tiempo :)
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
149
Al terminar la instalación del sistema operativo y en su primer uso este pudo haber descargado e instalado alguna actualización que te esta presentando el problema trata de entrar en el modo seguro e intenta hacer una restauración a un punto anterior. cuando termine revisa que todo funcione correctamente ( como cuando terminaste la instalación ) y programa las actualizaciones para que soliciten tu permiso para su instalación, saludos.
Mira está pagina web que te ayudará informándote.

http://www.forospyware.com/t374975.html