Tarda mucho en arrancar (pantalla Iniciando Windows)

Cerrado
Hectorat Message postés 1 Date d'inscription domingo, 5 de mayo de 2013 Estatus Miembro Última intervención domingo, 5 de mayo de 2013 - 5 may 2013 a las 23:20
Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 5 may 2013 a las 23:51
Hola a todos, tengo un problema en mi pc desde hace días y me gustaría saber si pueden ayudarme. De antemano pido una disculpa si ya tienen este tema resuelto en el foro, no lo encontré y por eso me animé a preguntar.
Sucede que cuando enciendo el equipo, todo va con normalidad, pero al momento de llegar a la pantalla Iniciando Windows, la animación del logotipo marcha muy lenta y dura varios minutos antes de ponerse la pantalla de bienvenida, a partir de allí todo vuelve a la normalidad y la pc funciona con aparente estabilidad.

¿Qué podría hacer para solucionarlo?
No recuerdo haber movido nada de la tarjeta de video, ya le pasé antivirus, CCleaner y sigue igual.
Desde ya, muchas gracias.

1 respuesta

Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.673
5 may 2013 a las 23:51
Quizás sea por que hay muchos programas iniciandose con el sistema............Tecla Windows+r , a continuacion escribes msconfig y das en Aceptar, en la ventana que aparece vas a la pestaña Inicio de Windows y desmarcas las casillas de los programas no imprenscindibles, finalmete das en Aplicar > Aceptar.
-1