Mi lap y el BIOS no detecta el disco duro

Cerrado
franciscosb Message postés 2 Date d'inscription domingo, 5 de mayo de 2013 Estatus Miembro Última intervención lunes, 6 de mayo de 2013 - 5 may 2013 a las 05:54
 hunterxxx - 6 may 2013 a las 21:52
Hola, agradecería me ayudaran a resolver este problema: Tengo una Lap Compaq Presario V3000 y al encenderla me sale "Sistema Operativo no encontrado" y aparte el BIOS no me detecta el Disco duro y ademas vi que la fecha y la hora del BIOS es otra a la actual.
Si alguien me puede orientar se lo agradecere

Saludos

3 respuestas

hunterxxx Message postés 2 Date d'inscription domingo, 5 de mayo de 2013 Estatus Miembro Última intervención domingo, 5 de mayo de 2013
5 may 2013 a las 10:46
preguntas 1 : tu pusistes el disco duro?

2 revisastes que los conectores del disco no esten suertos o dañados?

3 sientes que el disco emite algun ruido raro mientras esta encendido el pc ?
0
franciscosb Message postés 2 Date d'inscription domingo, 5 de mayo de 2013 Estatus Miembro Última intervención lunes, 6 de mayo de 2013
6 may 2013 a las 19:04
Hola, No... lo que pasa es que la deje de usar un tiempo (4 meses) y al quererla prender ahora solo me salia la pantalla negra y "Sistema Operativo no encontrado" parpadeando me metí a BIOS y vi primero que la hora y la fecha no era la actual, después quise detectar el disco automáticamente y no lo reconoce o no lo detecta.

Saludos
0
has probado otro disco duro en tu notbook?
puede que sea el disco que este mal

lo otro pon la bios en la fecha y hora actual paraver si surte algun efecto

y me gustaria saber si te reconoce dispositivivo de cd

has probado tratandolo de formatear con window 7 o 8 ahi te dira de inmediato si tu disco esta en malas condiciones
0