Parpadeo de LED de encendido y slot de memoria RAM

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
domingo, 10 de marzo de 2013
Estatus
Miembro
Última intervención
domingo, 10 de marzo de 2013
-
Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
-
Hola, que tal comunidad!
Tengo una problematica que no he podido resolver.
Un par de meses atras mi PC funcionaba a la perfección, sim embargo empezo a congelarse incluso tras el arranque del sistema operativo, funcionaba con WIndows 7, despues migre a Windows 8 con la esperanza de detener este problema, pero no fue así, regrese a Windows 7 y sigió el problema, me enfoque en los slot de memoria y ahí encontre el problema, deberia tener 4 GB en RAM funcionando pero por ahora solo tengo 2 GB, un slot lo tengo sin usar por que si inserto la otra memoria el led que indica encendido queda parpadeando, de ahí no pasa, intente limpiar el slot, tambien el modulo de memoria pero no funciona, alguien sabe si ya debo dar por perdido ese slot o tiene reparacíon?
Por cierto son 2 modulos DDR3 de 2GB cada uno a 1333 MHz de 1.5V


1 respuesta

Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
1.429
Hola:

Deberías testear ambos módulos de memoria por separado usando diferentes slots para verificar completamente el problema.

Para hacerlo podes recurrir a programas como el Memtest86+ o el Windows Memory Diagnostics

Suerte!

saludos,
Pablo Jorge Sanguinetti
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes