Las bocinas de mi lap no se escuchan,,solo con audifonos [Cerrado]

Publicaciones
1
Fecha de inscripción
miércoles, 27 de febrero de 2013
Estatus
Miembro
Última intervención
miércoles, 27 de febrero de 2013
- - Última respuesta:  Rosamadrid - 13 feb 2017 a las 00:01
Hola, Ayer mis bocinas de mi lap funcionaban perfecto, hoy solo con los audifonos, ya verifique todo,, me informa que esta actualizada y que estan funcionando pero no se escuchan, tengo una minilap dell,,, quien puede ayudarme?
Ver más 

4 respuestas

Publicaciones
38576
Fecha de inscripción
jueves, 10 de abril de 2008
Estatus
Administrador
Última intervención
martes, 20 de agosto de 2019
71603
-1
Gracias
Hola

Verificaste en el Administrador de dispositivos que no aparezca un simbolo amarillo?

Otro problema común es que se haya pegado el conector del auricular (problema de hardware).

Sin estar conectado el auricular o audífonos...
Ir al mezclador del volumen y en Speakers (entra a propiedades) y fijate en "Información del conector" si esta en verde
.
al entrar a la informacion del conector no esta en verde como lo reparo
senordonwea
Publicaciones
1
Fecha de inscripción
sábado, 26 de julio de 2014
Estatus
Miembro
Última intervención
sábado, 26 de julio de 2014
-
me pasa lo mismo, en informacion del conector me parece el circulo negro como puedo solucionarlo ?
-1
Gracias
a mi me paso igual, es problema de la entrada, como lo resuelvo?
alguien lo soluciono
pues yo lo solucione metiendo y sacando los audifonos varias veces hasta que se soluciono. :)

Nota: reproduciendo un video o algun archivo de audio, prueba metiendo y sacando un par de veces tus audifonos del conector a mi me funciono a la segunda serie de intentos :).

No lo hagan muy rápido ok :) suerte
Ayudenme Nose Escucha El Sonido Ni En Los Audifonos NI Altavoces Ayudenme Me Sale El Error De 0xc00d4e85
-1
Gracias
muchas veces pasa eso debido a que los headphones o auxiliar queda activada como dispositivo de comunicacion predeterminado.

para solucionar eso lo que deben hacer es darle click derecho sobre el icono de volumen selleciona, dispositivos de reproduccion, selecciona speakers, dale click derecho sobre speakers y selecciona establece como dispositivo de comunicacion predeterminado.

y de esa forma quedaran activados otra vez, dime si te funciono.
-1
Gracias
No funcionó que hago