Dejé mi CPU desconectada y ahora no prende

Cerrado
SanVelez
Message postés
3
Date d'inscription
viernes, 4 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 6 de enero de 2013
- Modificado por ibero.modo el 4/01/2013, 15:54
SanVelez
Message postés
3
Date d'inscription
viernes, 4 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 6 de enero de 2013
- 5 ene 2013 a las 00:22
Hola,
Viajé por unos días y deje la CPU desconectada tanto atrás como en el estabilizador y ahora que la conecto toda no me prende solo me prende la pantalla y el mouse. Qué hago ya me metí dentro y apreté los cables de la fuente de poder y nada. Mi PC es nueva, le mandé a poner todo nuevo, no creo que sea por polvo.

Posdata: lo único que no le cambié fue la fuente de poder.

2 respuestas

ans64
Message postés
1
Date d'inscription
viernes, 4 de enero de 2013
Estatus
Miembro
Última intervención
viernes, 4 de enero de 2013
1
4 ene 2013 a las 15:50
mira si te funciona esto... Qiuita todo lo que no sea indispensable para bootear (incluso los discos), deja unicamente el procesador, memoria (un solo modulo si tienes varios), teclado y tarjeta madre.

Si aun asi sigue sin arrancar no tendrás mas remedio que conseguir una maquina similar e intercambiar piezas para localizar al culpable
1
SanVelez
Message postés
3
Date d'inscription
viernes, 4 de enero de 2013
Estatus
Miembro
Última intervención
domingo, 6 de enero de 2013

5 ene 2013 a las 00:22
pero creo que es la fuente de poder en ese caso hay alguna solución?
0