Mi portátil reconoce redes pero no la mía

Cerrado
axelhr Message postés 1 Date d'inscription sábado, 22 de diciembre de 2012 Estatus Miembro Última intervención sábado, 22 de diciembre de 2012 - Modificado por ibero.modo el 9/12/2014, 11:49
 Ajmc - 23 mar 2017 a las 04:08
Hola, espero que puedan ayudarme con un problema que me esta causando muchos dolores de cabeza . resulta que compre mi laptop hace un mes aprox y me conectaba a internet via wifi de manera natural.

hasta que hace unos dias mi laptop reconoce todas las redes menos la mia :S

la ultima vez la utilice yo y cuando la prendio mi hermana horas mas tarde me dijo que si leía la red pero que le salia error al conectar , eso me pasaba ami cuando la señal era corta , asi que pense que solo era eso , pero ahora ya no puedo ver la red apesar de estar frente al moden xd . un dato adicional es que los celulares tampoco reconocen el moden y entonces me hace pensar que el problema es el moden , espero que me ayuden.
salu2


Consulta también:

1 respuesta

Veamos :).

*Asegurate que tu laptop tenga activada la Opcion ""Wifi""es decir,algunas laptop cuentan con un ""Boton o swich""para activar o desactivar el wifi o en su caso utilizando un a combinacion de Teclas(Fn+)<===Leer manual de equipo.

*Ir a Inicio/panel de control/Redes e Internet/Centro de redes y recursos compartidos/En la columna del lado Izqu. haz click en ==>Cambiar Configuracion del adaptador/Busca el adaptador con el Nombre de tu Coneccion Inalambrica,lo seleccionas,hacemos click derecho y selecciona activar./Cierra todas las ventanas.
Nota:Tu Señal puede restablecerse o en su caso puede aparecer el adaptador con una Cruz en rojo(En gris significa que lo desactivaste y eso no es lo que queremos)

*Lamentablemente es dificil acertar en este tipo de fallas,porque omitiste mencionar datos importantes como Fabricante y modelo de laptop,sistema operativo y fabricante y modelo de Modem..

Opcion#1

-Asegurate que todos los Led's de tu Modem se encuentren encendidos,algunos modems cuentan con un boton para activar o desativar la Opcion WIFI,asegurate que se encuentre activado.

-Power/dsl/wifi/Internet <====""Esos Leds deben estar Encendidos,si no los estan apaga tu laptop y tu modem,ahora con un objeto delgado presiona el boton de reset(Detras del Modem)cuando todos los leds se apagen suelta o deja de oprimir el boton de reset,espera unos segundos a que todos los leds se enciendan,ahora enciende tu equipo y verifica si ya aparece tu red.
Nota:Verifica que todos los leds se encuentre encendidos (Power/dsl/wifi/Internet LAS LUCES DE LOS LEDS DEBEN ESTAR ESTABLES SIN PARPADEAR).

*NOTA # 1*:Para activar tu red necesitaras un Password,en este caso utiliza la wepkey<=====Al reverso del modem la encontraras.

*NOTA #2 *Si despues de resetear tu Modem algun Led no se encuentran encendidos(Power/dsl/wifi/Internet)eso quiere decir que existe un problema con tu modem o en su caso puede existir un falla desde la Central,es decir con tu proveedor de Internet<====Comunicate con ellos.


Opcion # 2

*Desactiva tu Antivirus/Firewall
*Ir a Inicio y en el rectangulo de busqueda de archivos y programas escribe cmd
lo seleccionas,haz click derecho y lo ejecutas como administrador.
*Se abrira una ventana en negro.
*Escribe lo siguiente(Respetando el espacio):

ping www.google.com

Debe de aparecer lo siguiente:
Paquetes: enviados =4 Recibidos =4 Perdidos = 0 0% perdidos.
Si te aparece 100% perdidos<====Significa que existe un problema de confguracion pero no en tu equipo si no con tu proveedor de Internet o el Modem se encuentra Fallando "'Habla con tu Proveedor De Internet"".


Saludos y Suerte.
7
ñlafkLÑGJGBL
6 jul 2014 a las 04:48
Yo tengo el mismo problema e hice lo de la opcion #2 (porque lo de la opcion #1 mi modem no tiene eso) y me sale normal - 0 0% - pero sigue sin detectarme mi red...y sólo estoy mediante cable...que debo hacer urgente!!! gracias de antemano
0
Talvez tu modem tiene desactivado el wireless, entra a la configuración del modem para activarla.
0
A mi se me conecta a mi red wifi desde otros dispositivos pero no aparece desde el portatil y no sé como buscarla manualmente
1
mc2camila Message postés 1 Date d'inscription lunes, 25 de abril de 2016 Estatus Miembro Última intervención lunes, 25 de abril de 2016
25 abr 2016 a las 16:24
Me pasa lo mismo.
Mi notebook no "ve" mi wifi. Si la de otros vecinos. Mi celu y tablet se conectan correctamente.
Hice lo del ping y me sale que el nombre es incorrecto (www.google.com).
Tengo un router integrado con el modem de telecentro (sagecom). Todas las luces están encendidas y estables.
Alguien puede ayudarme?
Muchas gracias
0
El amo > mc2camila Message postés 1 Date d'inscription lunes, 25 de abril de 2016 Estatus Miembro Última intervención lunes, 25 de abril de 2016
18 may 2016 a las 16:36
A mi me pasa lo mismo, es muy raro esto.. tengo windows xp.. y tengo un cpu con antena wifi, al prender la PC encuentra todas las redes de mis vecinos, incluso se puede conectar a la zona de red de mi celular, pero a mi wifi no, en realidad lo encuentra y al apretar en conectar se queda en eso por horas.. sin darme la conexion a la red wifi.. en el mismo momento que pasa eso conecto mi celular a la red wifi y se conecta sin problemas... entonces no me queda mas remedio q navegar mediante el internet de mi celular durante un tiempo, probando cada 20 minutos la red wifi de mi casa hasta q mi CPU por arte de magia se decida a conectarse a mi red wifi...
si alguien sabe que me puede estar pasando se lo agradezco..
***@***
0