En internet se escucha entrecortado el audio [Resuelto/Cerrado]

xUrielx 6 Publicaciones sábado, 4 de agosto de 2012Fecha de inscripción domingo, 5 de agosto de 2012 Última intervención - 4 ago 2012 a las 05:40 - Última respuesta:  RobinHood
- 13 ago 2017 a las 00:21
Bueno ya tengo 3 dias con este problema, en youtube en facebook o en cualquier otra pagina que use videos, el audio de estos se escucha entrecortado y lento ya cheque en otras paginas y dicen que desinstalar el cana IDE principal pero no funciono tambien elimine mis archivos temporales, pero aun no funciona nada alguien que me pueda ayudar con este problema
Ver más 

19 respuestas

JLCA13 8 Publicaciones viernes, 4 de mayo de 2012Fecha de inscripción sábado, 4 de agosto de 2012 Última intervención - 4 ago 2012 a las 05:58
15
Gracias
Hola,
Ya checaste tu driver de audio ? posiblemente por ahi tengas algun problema.

Si pudieras ser un poco mas especifico para poder ayudarte.

Como por ejemplo te pasa solo con videos o tambien con musica online o si vez alguna pelicula que tengas en tu pc descargada hace lo mismo checalo y comentanos para poder ayudarte.

Tambien puedes checar con un speed test la velocidad de tu internet probablemente no este cargando bien y te genere ese error de lentitud al reproducir video o audio.
a my me pasa lo mismo pero solo en videos de internet los videos ke ya he descargado y al verlos en wmv no suenan tipo cortados solo en internet me pasa
hola! mi computadora es de torre y de ayer para hoy se escucha entrecortado si le pones un cd si se escucha bien pero no tiene ningun programa solo antivirus..
aammm yo tengo un problema parecido, es que cuando entro a ver videos,peliculas, series etc. se ven y se escuchan cortados y no me gusta porque no disfruto bien de lo que estoy viendo...alguien me podria ayudar ..pliis :)
PD: la musica si se escucha bien
xUrielx 6 Publicaciones sábado, 4 de agosto de 2012Fecha de inscripción domingo, 5 de agosto de 2012 Última intervención - 4 ago 2012 a las 06:08
16
Gracias
mm bueno si solo me pasa con los videos, por ejemplo primero pense que solo era con los videos de youtube, despues hace poco queria ver una pelicula online pero paso lo mismo no eh checado el driver de audio, jaja la verdad nose comose haga eso :c espero que esta informacion extra sirva
JLCA13 8 Publicaciones viernes, 4 de mayo de 2012Fecha de inscripción sábado, 4 de agosto de 2012 Última intervención - 4 ago 2012 a las 06:24
11
Gracias
Ok Bueno antes que nada verifica tus Drivers.
para esto presionaras los botones de Windows + Pausa/Inter al mismo tiempo.

Cuando te habra la ventana " Propiedades del sistema " le daras en la pestaña que dice " Hardware " y enseguida " Administrador de Dispositivos" te abrira una nueva ventana donde podras ver todos los drivers instalados en tu pc.

Hubica el que te interesa en tu caso seria audio o video si notas que tiene este signo ? en color amarillo es que falta instalarlo.
xUrielx 6 Publicaciones sábado, 4 de agosto de 2012Fecha de inscripción domingo, 5 de agosto de 2012 Última intervención - 4 ago 2012 a las 06:42
4
Gracias
Ok. ya los cheque y no tienen el signo de interrogacion , tbn hice el speed test y me salio que mi velocidad de descarga es de 4.87 mbps y de carga es de .60mbps que mas puedo hacer?
JLCA13 8 Publicaciones viernes, 4 de mayo de 2012Fecha de inscripción sábado, 4 de agosto de 2012 Última intervención - 4 ago 2012 a las 06:52
5
Gracias
Ok mira entonces el problema puede radicar en tu driver.
Pregunta recientemente formateaste tu pc ?
Instalaste algun programa nuevo en tu pc?

Posiblemente no este bien instalado tu driver o sea el incorrecto suele suceder que cuando formateamos nuestro pc instalamos mal los drivers por eso esta pregunta.

Hasle un scan a tu pc con Driver Genius este programa te ayuda a reconocer los Drivers Obsoletos y a instalar los mas nuevos para tu sistema.

Instalalo y procedes a hacer un scan a tu pc no puedo ponerte los links de descarga asi que tendras que hacerlo tu mismo buscalo en google y asi descartaremos ese detalle de los drivers.
xUrielx 6 Publicaciones sábado, 4 de agosto de 2012Fecha de inscripción domingo, 5 de agosto de 2012 Última intervención - 4 ago 2012 a las 08:46
pues ya hice eso y no funciono, sigue escuchandose entrecortado y lento
JLCA13 8 Publicaciones viernes, 4 de mayo de 2012Fecha de inscripción sábado, 4 de agosto de 2012 Última intervención - 4 ago 2012 a las 19:21
Ok si ya hiciste todo eso y no se encuentra el error que con estos pasos deveria haberse solucionado pienso que no queda otra que sea tu ardware que ya este dañado.
xUrielx 6 Publicaciones sábado, 4 de agosto de 2012Fecha de inscripción domingo, 5 de agosto de 2012 Última intervención - 4 ago 2012 a las 19:51
mm bueno gracias n.n
Mejor respuesta
83
Gracias
Hola, no entiendo mucho de foros y demas yo, pero empece a buscar porque me pasaba lo mismo, te aclaro que uso google chrome, cualquier video que pusiera en youtube, la musica de grooveshark, se escuchaba entrecortado, y entre todo lo que lei, fui juntando partes y probando mi intuicion. Lo que hice fue lo siguiente:

1- desisntale adobe flash plugin desde inicio-panel de control-agregar o quitar programas (windows xp)
2- luego fui a la pagina de adobe e instale adobe shockwave (con esto se soluciono una parte, algunos videos se veian y se escuchaban bien y otros aun no)
3- use ccleaner y limpie el historial, cookies, archivos temporales y demas.
4- luego de eso fui a chrome:plugins (lo escribis asi en la barra de direcciones, y te aparecen los plugins que tenes habilitados en el navegador, vas a la opcion Flash, yo tenia alli dos opciones :
Flash (2 files) - Versión: 11,3,300,271
Shockwave Flash 11.3 r300
5- Haces click en el signo + que esta arriba la derecha, donde dice detalles, y te despliega el detalle de las dos versiones de Flash
6- puse inhabilitar en la primera que me aperecia version: 11.3.31.230, y deje habilitada solo la segunda: version 11,3,300,271

Se soluciono todo, se escucha perfecto nuevamente. Espero que te ayude, y disculpa si no es muy tecnia la explicacion.

Gracias, Mari 83

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 15708 usuarios este mes

Buuuenaaa ! solucionado
di yei 1 Publicaciones domingo, 18 de noviembre de 2012Fecha de inscripción domingo, 18 de noviembre de 2012 Última intervención - 18 nov 2012 a las 17:32
Me gustó lo de la intuición Mari...

Me sirvió mucho lo que indicaste, pero no me soluciono el problema, sin embargo,fue un paso hacia la solución:

Si el problema persiste en audio de vídeos de youtube:
El gogle chrome incluye el adobe flash player de una manera que no necesitas descargarlo. esto fue lo que hice para que el audio se volviera a escuchar bien.
1.-instalar adobe shockwave
2.-Ir a chrome://plugins/ e inhabilitar adobe flash player.
3.-Poner un vídeo en youtube, a lo cual te dirá que necesitas flash player y te dará la opción de ir a la pagina de adobe.
Ir, te dirá que sí lo tenes y que puedes habilitarlo o que lo puedes descargar. Elegir Descargarlo.
4.-Al descargarlo lo tendrás en tu computadora y esto corregirá el problema de audio.

Saludos...
Gracias a la gentileza de pocos, solución para muchos he vuelto a escuchar,bien lo que antes me hacia feliz la musica,gracias
Para los que desinstalaron Flash Player y se quedaron sin nada como yo (jaja), creo que es bueno que vuelvan a instalarlo para que vuelva a funcionar bien el audio, ya que yo intenté buscar Flash en Crhome y nunca apareció.