Carga el win xp sp2 y queda en negro [Resuelto/Cerrado]

Denunciar
Message postés
11
Date d'inscription
jueves, 29 de marzo de 2012
Estatus
Miembro
Última intervención
miércoles, 5 de septiembre de 2012
-
Message postés
11
Date d'inscription
jueves, 29 de marzo de 2012
Estatus
Miembro
Última intervención
miércoles, 5 de septiembre de 2012
-
Hola,
parceros... alguien me puede decir que es lo que le pasa a mi pc...


tiene s.o. w xp sp2 desde hace un tiempo esta muy lento y le faltaban algunos controladores.... se me dio por revisar el orden de arranque y estaba mal lo ordene como es 1 hard disk 2 cd/dvd /..... lo reinicie... luego aprarecio la ventana de arranque paso a la ventana donde carga el sistema operativo y se queda en negro nunca carga..... pero si detecta el disco y ya probe retirando una por una los componentes de la pc ram y todo eso... algo mas aveces no detecta el mouse y teclado cuando quiere los deja funsionar.... agradesco pronta respuesta


2 respuestas

Message postés
4
Date d'inscription
miércoles, 13 de junio de 2012
Estatus
Miembro
Última intervención
jueves, 14 de junio de 2012

Te recomendaria que instalaras el SP3 y te dejaras de una buena vez de esos problemas, lo de que tu maquina esta lenta pues no dices cuales son las caracteristicas de la maquina para saber que onda...
El orden de arranque (1-2) en si no influye en el funcionamiento del sistema............................Creo que tendrás que reparar o reinstalar, recuerda que en este caso si tendrás que dejar la lectora como 1ª en arranque.............
Message postés
11
Date d'inscription
jueves, 29 de marzo de 2012
Estatus
Miembro
Última intervención
miércoles, 5 de septiembre de 2012
4
parce acabe de solucionar el problema es que tenia tenia dañado el archivo system pero bien.... gracias