0
Gracias

Unas palabras de agradecimiento nunca están de más.

Excel, como hacer formulas que sumen celdas


Problema


Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.

Solución


Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ejemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.

Gracias a Keron del foro por este truco.
0
Gracias

Unas palabras de agradecimiento nunca están de más.

Haz una pregunta
Nuestros contenidos son redactados en colaboración con expertos del ámbito tecnológico bajo la dirección de Jean-François Pillou, fundador de CCM.net y director digital en el Grupo Figaro. CCM es un sitio de tecnología líder a nivel internacional y está disponible en 11 idiomas.
El documento « Excel, como hacer formulas que sumen celdas » se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo libremente. No olvides citar a CCM (es.ccm.net) como tu fuente de información.

0 Comentario