Problema de imagen de televisión OKI [Resuelto/Cerrado]

Bixo - 15 mar 2010 a las 21:26 - Última respuesta:  neus
- 29 jul 2017 a las 11:16
Hola,
Tengo un problemilla con mi televisión OKI. No se que habré hecho, pero la parte de television digital se ve super clara, tanto los menus como la propia imagen de television, incluso a veces parece mas un negativo q una televisión. Alguien q pueda ayudarme pliiiisss!!! gracias
Ver más 

75 respuestas

peligp 2 Publicaciones lunes, 20 de mayo de 2013Fecha de inscripción lunes, 20 de mayo de 2013 Última intervención - 20 may 2013 a las 11:52
+184
Vota
1
Yo tengo el mismo problema se ve todo negro y si se escucha, lo he desenchufado durante toda la noche, pero sigue igual
¿Te sirvió esta respuesta?  
tengo el mismo problema.Tengo una OKI de 22 pulgadas y se oye pero no hay imagen.He desenchufado y he vuelto a enchufar y sigue igual.
No sé a dónde llamar para que la arreglen porque no responden en el número del servicio técnico de OKI
Carlos_Madrid - 5 jun 2010 a las 12:52
+180
Vota
45
Mismo problema y estúpida solución después de 2 horas probando de todo... Desenchufar el cable de alimentación, esperar unos segundos y volver a enchufar. A mí me funcionó.
A mi también me ha funcionado.
A mi me paso lo mismo y no me funciono .Desmonte la placa de la fuente de alimentacion y mainboard y no encontre el fallo la volvi a conectar y funciono unas horas hasta que hizo lo mismo .Despues de horas checando componentes y googleando me decidi a cambiar todos los electroliticos de la fuente de poder puesto que son baratos y faciles de sustituir con lo cual fue mano de santo lleva 3 meses sin dar guerra
Muchas gracias carlos! Ya me temia lo peor y se a solucionado!! Asi da gusto!
Train24 2 Publicaciones lunes, 19 de junio de 2017Fecha de inscripción lunes, 19 de junio de 2017 Última intervención - 19 jun 2017 a las 09:32
Lo he desenchufado y ya me ha ido perfecto, y yo una hora mirando todos ls ajustes del menú. Graciaaas
+70
Vota
la pantalla esta azul y sale un reloj de 5 minutos que disminulle y pone que no hay señal como se puede solucionar
+35
Vota
1
muchas gracias a todos......eso de desenchufar ha sido una super solución....creía que me tocaba desembolsar para arreglar o cambiarla por otra.....que descanso!!!
muchisiiiiiiiiiiiiimas gracias después de dos meses que no había quien viera la dichosa tele,volv iendome loca ,casi la tiro,tocando todos los botones,y voy la desenchufo y funciona ,me parto jajajaj-muchas gracias
+28
Vota
16
Pues yo soy uno más. Efectivamente, la pócima mágica es desenchufar y enchufar. Me pregunto qué hacía la gente cuando no existía internet, porque yo he hecho lo que todos, buscar respuestas en google, y directamente hacia aquí. No quiero imaginar la cantidad de clientes que pierden los dueños de tiendas de reparación con esta máquina de solucionar problemas que es la red. Que invento internet, madre mía.
ami no me funciona
increible , pero resulto , despues de tantas horas perdidas y en unos minutos RESUELTO, graciaassss
Gracias, me funcionó el viejo truco de desenchufar y volver a enclufar.
Desenchufar y listo k sencillo. A mi se me fue el color de la pantalla y con el viejo truko m funciini
anonimo con tu madre - 28 oct 2013 a las 04:13
sabes sobre google y no sabes quien invento la internet..!!!! jajajajjajaja
juanjo92 2 Publicaciones lunes, 29 de abril de 2013Fecha de inscripción martes, 30 de abril de 2013 Última intervención - 30 abr 2013 a las 10:25
+20
Vota
No, no lo e solucioonado
+17
Vota
No veas el dia que llevo con el mismo problema. A punto he estado de llevarla a la tienda y a ultima hora, me ha dado por poner una simple preguntica en GOOGLE y YA ESTA SOLUCIONADO, gracias a vosotros. Que alegria ya me puedo ir tranquila a dormir. La tengo en la cocina y pensé que mañana mientras preparaba la cena no podría verla buffff Gracias de nuevo Pero la verdad es que todavia no se por qué ha pasado eso. Misterios supongo

Conchi P.
Miguel Arboledas - 8 jun 2013 a las 14:12
+15
Vota
Me ha funcionado a la perfección. Tan solo enchufar y desenchufar. Gracias de todo corazón
+14
Vota
Hola buenas tardes. Tengo una TV OKI HDMI TDT. Se la ha ido el color, menos en el TXT y la he desenchufado como habeis dicho y ¡VOILA! ha funcionado. Muchisimas gracias.
+12
Vota
gracias sos un genio aguante la gente honesta
+12
Vota
Gracias por el consejo,funcionó perfectamente.Llevaba un par de días dale que te pego a los ajustes y mira que cosa más tonta.Mil Gracias.
+10
Vota
olaaa has solucionado el problema es que a mi me pasa lo mismo