Tv OKI 40fhsu, problema cambio canal [Cerrado]

leo - 26 oct 2010 a las 12:50 - Última respuesta:  Toni
- 28 abr 2018 a las 19:45
Hola,tengo un tv oki 40fhsu y cada vez que cambio de canal se me va al canal 1, para cambiar de canal tengo que hacerlo a traves del epg. Tambien si la apago desde el mando se queda el led azul parpadeando y al encenderla no funcionan algunos botones del mando.Alguien sabe porque ó una solución. gracias por adelantado



Ver más 

23 respuestas

Mejor respuesta
23
Gracias
Chicos solucionado, mas rapido imposible, llamadme caraja si quereis pero prefiero que sea asi a que se lo tuvieran que llevar, os comento, resulta que el mando tiene un boton que pone FAV, ese boton es para poner el televisor en modo de canales seleccionados como favoritos, lo cual, si no tenemos canales seleccionados, y le damos sin querer, como me ha pasado a mi, se pone en esa funcion dejando solo ver el canal uno, asi que si le volveis a dar, vuelve a estar igual que antes pudiendo cambiar perfectamente. No veas la cara de aba que se me ha quedado cuando la chica del servicio tecnico de OKI me lo ha dicho, pero bueno, prefiero que sea asi, espero que os haya ayudado y asi os ahorrais el tener que gastaros la pasta en un 902.
PD: por cierto, Hipercor se desentiende del problema y te deriva a la casa OKI, saludos.

Gracias, LEONIDAS 23

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 20891 usuarios este mes

Muchas gracias, llevaba dos meses con la uno, pensaba que tenía que cambiar de televión y así de sencillo, todavía no me lo creo.
Gracias de nuevo
Buenisimo ya lo he solucionado una semana mirando canal 1
Gracias por el aporte
Muchas gracias por la información, hemos tenido el mismo problema «técnico».
Mutxisimas gracias!!!!!! A mi me pasó ayer y gracias a tu sencilla explicación, lo acabo de solucionar!!!!!!!! Gracias mil

B
Eres un crack. Estaba por tirar la tv. Muchísimas gracias!!!!!
2
Gracias
pues tiene toda la pinta, el mío no llega al año y ya ves como anda. si a alguien le ha pasado lo mismo, que me comente como lo solucionó. yo he llamado al serv tec y como no tengo factura de compra me cobran a partir de 250 pavos, es decir, más casi de lo que me costó. OKI nunca mais. salu2.
2
Gracias
Hola!! a mi me pasa exactamente lo mismo pero con una oki de 19 !! pongas lo q pongas ella se va al canal 1 ... se que se puede quitar poqr lo he hecho pero no me acuerdo como ! y ahora que se fue laluz vuelvo a tener el mismo problema!! un saludo !!
Amuro 5017 Publicaciones lunes, 3 de noviembre de 2008Fecha de inscripción sábado, 9 de abril de 2011 Última intervención - 26 oct 2010 a las 14:33
0
Gracias
por los años que tengo en este foro puedo decirte que todos los dias veo una queja de ese tipo de tele... es realmente tan malo?
0
Gracias
a mi me pasa a veces. se kita pulsando el boton azul del mando y luego cambias. ramon, madrid
0
Gracias
hola, acabo de ver los post y es el mismo problema que me acaba de ocurrir a mí, no me cambia de canal más que a la primera. Si alguno ha encotrado una solución por favor publicadla antes de tener que tirar este trasto a la basura, gracias
0
Gracias
Me ha pasado lo mismo, asi que lo voy a desenchufar y se lo voy a llevar ahora mismito a hipercor, me habian dicho que eran muy malos, pero no me imaginaba que me iba durar tan poco, ni tiene un mes!!!
Ya os comentare.
0
Gracias
Efectivamente, se ha marcado como favorito sólo un canal, el 1, y no había forma, gracias Leonidas!!