Haz una pregunta Denunciar

El sonido se escucha mal [Resuelto]

fco12 67Publicaciones miércoles, 22 de abril de 2009Fecha de inscripción domingo, 17 de junio de 2012 Última intervención - Última respuesta el 27 jun 2015, 02:07
EL SONIDO DE MI COMPU SE ESCUCHA MAL Y NO SE POR QUE AYER ESTABA VIENDO UN VIDEO Y SE ESCUCHA BIEN PERO CONECTE MIS AUDIFONOS Y AL POCO TIEMPO SE EMPESO A ESCUCHAR MAL CONECTE LA BOCINAS Y SE SIGUE ESCUCHANDO MAL Y NO SE POR QUE POR FAVOR SI ME PUEDEN AYUDAR GRACIAS
MI COMPU ES WINDOWS VISTA HOME BASIC DELL TENGO EL INTERNET EXPLORER 7.0 ESPERO SU AYUDA
GRACIAS POR SU ATENCION
Sigue leyendo 
Respuesta
+42
moins plus
Independientemente de la marca de tu netbook o notbook o lo que sea...ve a la pagina de el fabricante, en mi caso samsung, descarga el driver de sonido y reinstalalo... se tarda unos 5 minutos y ya esta. Recomiendo que guardes el archivo para poder utilizarlo en el futuro por cualquier falla.
Juanse- 22 abr 2015, 06:21
Capo, tengo el mismo problema pero con un Galaxy Gran II y estoy desesperado. Alguno que sepa a qué se debe esto y cómo solucionarlo?
Responder
Peter- 31 oct 2014, 06:12
Mire hermano yo tenia el problema del sonido ese que se escucha cuando el disco esta leyendo y cuando instale el driver del fabricante se le quito, asi que maurito tiene toda la razon
Responder
Peter- 31 oct 2014, 06:12
gracias mauritoo
Responder
isaac- 13 nov 2014, 19:53
Mauritoo como hago? Auxiliooo. :(
Responder
Lore- 24 feb 2015, 23:43
ola, hace poco yo tengo el mismo problema y vi que a los que acudieron a tu solucion, les funciono, podrias ser tan gentil en dar el link de la pag para poder descargarlo?. muchas gracias :)
Responder
Deja tu comentario
Respuesta
+13
moins plus
Es acaso el mismo video y con las mismas configuraciones?
Yadiel Venegas- 10 mar 2012, 18:49
no lo dañaste? sin querer?
por que a mi me paso lo mismo me senté en la laptop sin querer XD jajaja! cuando tenia los auxiliares conectados a mi componente! y de ahi todo faloo
Responder
Gossetto- 15 ago 2012, 01:15
Si se escucha como eco, lejos y/o con poco bass, lo mas probable es que el cable esté doblado y tal vez roto en alguna parte. También puede ser que el plug estereo macho esté sucio, Limpialo con un paño suave y trata de enderezar el cable. La mayor parte de las veces esto funciona.
Responder
dorislixia- 21 jun 2015, 23:03
Hola amigos tengo un grabe problema. De que siempre quiero entrar a mi facebbook
Responder
micheloe- 2 sep 2013, 10:09
viejo ke shiklo me salvaste el pedo era el balanze en kuanto lo empese a modificar se empezo a oir las vices gracias viejon
Responder
Anonimo- 1 abr 2015, 20:53
Como descargo ese driver tengo un iPhone 6 y no se que hacer ayudenme?
Responder
Deja tu comentario
Respuesta
+12
moins plus
hola no se de que marca estan hablando pero en mi caso es una acer one y me contacte con la pagina de acer les mande el problema y al dia siguiente me respondieron y super eficaces. les adjunto lo que me dijeron, en mi caso el sonido se escuchaba como trabado pero era unicamente el sonido..

En relación a su amable consulta, referente a su sonido le recomiendo que
descargue los controladores mas recientes desde la siguiente pagina. Para
adquirir los más recientes debe descargar los del modelo AOD250 bajo la
categoría de Netbooks los cuales son compatibles con su equipo.

http://gd.panam.acer.com/home/

Luego puede tratar lo siguiente:

1- Ir al Botón de Inicio.
2- Dar un clic derecho en Mi PC y escoger Propiedades.
3- En la ventana de Propiedades del Sistema dar clic en Hardware y luego en
Administrador de Dispositivos.
4- Buscar Controlador de IDE ATA/Atapi Dar un clic en el +
5- Buscar Canal IDE Principal y Canal IDE Secundario
6- Dar un clic derecho en Canal IDE Principal y escoger Propiedades
7- En la ventana de Propiedades de IDE Principal dar clic en Configuración
Avanzada y verificar en Dispositivo 0 que Modo de Transferencia esta en
DMA si esta disponible
8- En Dispositivo 1 verificar que Modo de Transferencia esta en DMA si
esta disponible. Dar clic en Aceptar
9- Realizar los pasos 6,7 y 8 para el Canal IDE Secundario.
10- Reiniciar la computadora

(Embedded image moved to file: pic30106.jpg)


* Si al verificar la configuración se encuentra que el Modo de
Transferencia del Canal IDE Principal y Canal IDE Secundario ya están en
DMA si esta disponible hagan lo siguiente:

1 - Dar un clic derecho en Canal IDE principal y escoger Desinstalar.
Seguir los pasos para completar la desinstalación.
2 - Repetir este pasó con el Canal IDE Secundario.
3 - Cerrar todo
4 - Reiniciar la computadora
ani- 23 mar 2011, 00:59
a mi se me soluciono con la sugerencia de yo del 9 de abr, y estoy refelizzzzzz. Tambien tengo una Acer one, ojo
Responder
KaFiZitah- 13 abr 2011, 05:05
hola tengo un problema tengo una netbook aspire one kav60 el sonido se encucha bien pero cuando hablo por audio por el msn se escucha entrecortado..no se que pasa...cuando escucho videos de youtube o reproductor todo bien..solo le noto el problema en lo que es cuando hablo por el window messenger...uhmm...que me recomiendas hacer
Responder
elias- 2 dic 2011, 17:51
si pongo desinstalar no pasa nada?
Responder
SECKO 69- 21 sep 2012, 01:41
Estoy Muy Agradecido Con El Usuario YO YO YO
gracias a ti solucione mi problema felicidades
por el momento el audio funciona perfectamente
me he ahorrado un dinero por tu aportacion
en solucion a mi problema con tu explicacion

drivers software hardware todo en uno
simplemente desistanlando
CANAL IDE PRIMARIO Y CANAL IDE SECUNDARIO
y lo mejor que esos canales se vuelven a instalar
automaticamente con solo apagar y encender la computadora

sigan con sus aportaciones para principiantes como yo
y ahora a compartir con otros usuarios y no se olviden de
darles puntos estrellas a quienes nos solucionen el problema
y tambien a quienes nos explican y dan recomendaciones
YO YO YO TE DOY UN SOBRESALIENTE MAS DE 100
Responder
mauricioraro 1Publicaciones sábado, 27 de junio de 2015Fecha de inscripción sábado, 27 de junio de 2015 Última intervención - 27 jun 2015, 02:07
si no me aparecen ninguno de los 2 que hago
Responder
Deja tu comentario
Respuesta
+4
moins plus
mira,a mi tambien me paso lo mismo y no he podido arreglarlo.
Deja tu comentario
Respuesta
+4
moins plus
bueno y como se arregla eso la verdad esque soi bastante torpe para eso
SECKO 69- 21 sep 2012, 01:48
el usuario yo yo yo
me soluciono tu problema
lee y sigue las instrucciones de el
te lo recomiendo
Responder
Cristian- 7 dic 2013, 23:31
Yo reinstalé el driver de sonido y ahora me anda perfecto :)
Responder
Deja tu comentario
Respuesta
+3
moins plus
kaballero hola oye una correcion asio es para programas de audicion ya sea como cubase adobe audition te mejora el rendimiento de tu tarjeta para que no tengas latencia
saludos amigos
Deja tu comentario
Respuesta
+3
moins plus
disculpa alguien me puede ayudar urgente mente me urge mi lap es dell inspiron m 4050 y mucho antes de que ponga una cancion o video o cualquier cosa o encienda empieza a disminuir el sonido y empieza a sonar como canal de radio cuando no hay estacion y empieza a tronar y se va el audio y luego al 3 segundo se escucha como va parando el disipador de aire pero sigue funcnando osea el ventilador y despues de 9 y 5 horas vuelve el sonido y se vuelve a ir y ya no regresa y tengo que apagarla de golpe o suspenderla o reiniciarla mas de 15 veces y se atora em piesa a sonar como cd rayado y se atora completa mente y se oye como palomitas que se terminaron de cocinar y ay que apagarlo de golpe y inicia y si veo video o escucho musica lo mismo me pasa una y otra vez ya le cambiaron disco duro disipador de aire tarjeta madre los mismos de dell y nada no se resuelve y me desespera y ya no me resolvieron nada ayer me dijeron que no tiene nada que yo lo pague todo lo que pase osea me tengo que quedar con la hechada a perder y ellos bien gracias nesesito ayuda urgente mente Ejecutaba Windows 7 Starter Y Le Puse Ultimate Pero Con Ambas Pasa igual de fabrica trajo starter ayuda help auxilio nesesito ayuda urgente mente
SECKO 69- 21 sep 2012, 01:49
el usuario yo yo yo
me soluciono tu problema
lee y sigue las instrucciones de el
te lo recomiendo lo explica bien
Responder
Deja tu comentario
Respuesta
+2
moins plus
Listo solucionado:

esto pasa cuando formateamos un equipo o sacamos la tarjeta de vídeo como me paso a mi quedando el equipo pobre de recursos, o de memoria de vídeo, no importa que tengamos 2GB de ram lo que importa es la memoria dedicada para vídeo.

este efectivamente es un problema de lactancia ya que el rendimiento del pc es muy pobre, tal vez falta memoria en vídeo mi placa msi solo admite máximo 64mb ya que la tarjeta de vídeo agp se arruinaron los condensadores y pues, el navegador se queda bajo de recursos :( ej: el chrome necesita mas recurso de vídeo, así el vídeo de youtube solo sea sonido con imagenes, ahora que si reproducimos un video el sonido de youtube se queda entrecortado :(

después de hacer lo de yoyoyo desinstalar los canales ide primario y secundario y reiniciar y no pasar nada lo que hice fue lo siguiente:

me fui a la pagina de adobe:

http://www.adobe.com/

1) descargue el Adobe® Flash® para otros navegadores y lo instale
2) instale Adobe® Flash® para internet explorer
3) descargue el Adobe® Adobe AIR 3.5 o la versión disponible y se instala.
4) descargue el Adobe® Adobe Shockwave Player FULL (para otros navegadores)

después de instalar y comprobar que aparecen en el panel de control/ agregar o quitar programas viéndolos instalados

me baje este superexplorador maxthon super sencillo y super ligero para pc's de pocos recursos:

http://es.maxthon.com/mx3/

y listo todo lo de youtube se escucha perfecto, no he probado en otros navegadores, lo que si he comprobado es que el chrome me sube el rendimiento desde el administrador de tareas mientras que este solo consume la mitad estoy muy feliz con este navegador maxthon ;)
lalalaalalalalalaalall- 17 mar 2015, 01:49
Yo tengo maxthon pero me ocurre eso
Responder
Deja tu comentario
Respuesta
+2
moins plus
wn eres seco!!
muchas gracias...
se soluciono de una...
de hecho pensé que mi compu ya estaba muriendo, y debia comprar uno nuevo, que no quiero, bueno no tengo $$$ jaja

saludos!!
Deja tu comentario
Respuesta
+1
moins plus
hola no se mucho pero puedes intentar instalar nuevos drivers como el asio lo bajas de taringa instalas reinicias y pruebas a ver que tal suerte ...
Deja tu comentario
Respuesta
+0
moins plus
hola...
pueden ayudar...tengo una computadora netbook bangho...que no se escucha el sonido para nada ni siqiera un ruidito........plis qienme ayuda...
Deja tu comentario
El documento «El sonido se escucha mal» de CCM (es.ccm.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a CCM.

¿Todavía no eres usuario?

inscríbete, gratis y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.