¿PANTALLA NEGRA DESPUES DE CARGAR EL LOGO DE WINDOWS?

darkofgt 2 Publicaciones jueves, 28 de diciembre de 2017Fecha de inscripción sábado, 30 de diciembre de 2017 Última intervención - 30 dic 2017 a las 01:53 - Última respuesta: darkofgt 2 Publicaciones jueves, 28 de diciembre de 2017Fecha de inscripción sábado, 30 de diciembre de 2017 Última intervención
- 30 dic 2017 a las 17:11
Hola, ultimamente he tenido un inconveniente con mi PC de escritorio osea inicia todo normal carga el logo de windows 7 y despues de eso se queda la pantalla en negro y solo aparece el cursor y no deja hacer nada mas, lo mas curioso de todo es que el dia de ayer valia sin ningun inconveniente, la apague y todo y de repente hoy la vuelvo a encender y me encuentro con esta novedad, he intentado entrar en modo seguro e igualmente pasa lo mismo solo se queda la pantalla en negro con el cursor, he intentado restaurar el sistema con la funcion de reparar equipo estaba restaurando y todo cuando al final aparecio un mensaje diciendo que no podia restaurar el sistema, de antemano les agradezco que me ayuden con este problema GRACIAS
Ver más 

3 respuestas

Deja una respuesta
Jmccano 10 Publicaciones lunes, 18 de diciembre de 2017Fecha de inscripción sábado, 30 de diciembre de 2017 Última intervención - 30 dic 2017 a las 15:26
+1
Vota
1
Parece que tiene un problema con el inicio del windows, ya que dice que no le deja restaurar creo entonces que el problema es más complejo.
Posiblemente toque reinstalar el sistema, recuerde bien qué fue lo que hizo la última vez que usó el equipo, posiblemente instaló algún programa o dispositivo, o conectó algún pendrive de fuente desconocida... etc, pueden ser muchas las situaciones.
Aunque soluciones, las más inmediatas y posibles ya las realizó, que son prueba de fallos y restaurar sin tener éxito.
darkofgt 2 Publicaciones jueves, 28 de diciembre de 2017Fecha de inscripción sábado, 30 de diciembre de 2017 Última intervención - 30 dic 2017 a las 17:11
mmm osea lo unico nuevo que he hecho es haber ejecutado un keygen hace unos dos o tres dias, pero el problema no creo que sea ese por que hice lo mismo en una laptop hace unos 5 dias y no me ha traido complicaciones, lo que estoy pensando ahora es reinstalar con una iso de windows 7 mediante una usb pero el problema es que no se si los datos del disco duro se borran o se mantienen
Comenta la respuesta de Jmccano
jtamayo.docente - 30 dic 2017 a las 12:15
0
Vota
Hola, me ocurrió lo mismo en un portátil ACER y se resolvió, desconectandolo, oprimiendo sostenido el botón de apagado por 3 minutos, luego conectar y a continuación oprimir la tecla F10 varias veces...
Comenta la respuesta de jtamayo.docente