Denunciar

Fórmulas en Excel [Resuelto]

Haz una pregunta edgartino 2Publicaciones jueves, 5 de enero de 2017Fecha de inscripción jueves, 5 de enero de 2017 Última intervención - Última respuesta: 5 ene 2017 a las 21:02 por Mazzaropi
=BUSCARV(J49;'Enero 17'!$D$5:$D$103;1;FALSO)

Como quito los na de estas formula y que me aparesca 0 o el espacio en blanco

=SUMAR.SI($B$4:$B$53;$H$58;M4:M53)

Espero y puedan ayudarme

Saludos!
Vota
+0
plus moins
edgartino, Buenos dias.

Puede utilizar la función SI.ERROR.

a) =SI.ERROR( BUSCARV(J49;'Enero 17'!$D$5:$D$103;1;FALSO) ; "")

b) =SI.ERROR(SUMAR.SI($B$4:$B$53;$H$58;M4:M53) ; "")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
edgartino 2Publicaciones jueves, 5 de enero de 2017Fecha de inscripción jueves, 5 de enero de 2017 Última intervención - 5 ene 2017 a las 17:42
Hola Muchas gracias si me sirvió esto

saludos
Responder
Tu opinión
Vota
+0
plus moins
Gracias por los comentarios.

Me alegro de haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Tu opinión

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!