Que son las formas y funciones de excel

Cerrado
Denunciar
-
 h -
Hola,
quisiera saber que son las formas y funciones de excel

3 respuestas

*SUMA de las celdas desde A1 a A10 = suma(A1:A10)
*PROMEDIO de las celdas desde A1 a A10 = promedio(A1:A10)
*MAXIMO de las celdas desde A1 a A10 = max(A1:A10)
*MINIMO de las celdas desde A1 a A10 = min(A1:A10)


Estas son las formulas más sencillas. Si las celdas están esparcidas en la hoja, podemos seleccionarlas de esta manera:
=suma(A1; A3 ; C4)
Función SI

La función SI es también interesante:


=SI(condición; valor "si verdadero" ; valor "si no")

Ejemplo:


=si(A1<=0 ; "pedir" ; "en stock" )
1
En Excel puedes insertar una serie de formas predeterminadas de forma fácil y rápida.

Solamente tienes que ir a la pestaña Insertar y luego dentro del grupo de trabajo Ilustraciones hacer clic en la palabra Formas.

Se despliega una ventana en la cual tienes multitud de Formas, sitúate en la que más te guste haz clic y a continuación en la hoja de cálculo pincha y arrastra con el botón izquierdo del ratón donde quieras que se inserte la Forma.

Podrás cambiarla, hacerla más grande, más pequeña, cambiar el color, los bordes,... puedes leer sobre el tema en SmartArt y en Diagramas.

Espero te sea practica esta herramienta y así des un toque original a tu trabajo con la hoja electrónica.
1
quisiera saber que son formas de excel
-1