Al encender el PC se me reinicia [Cerrado]

Denunciar
-
 Raul -
Hola,

Necesito saber qué le pasa a mi PC porque cada vez que lo enciendo no alcanza a prenderse entero, se queda pegado y se reinicia solo, no se qué puedo hacer, por favor respóndanme a la brevedad, necesito urgente ocuparlo tengo archivos muy importantes. Gracias

Configuración: Windows XP Internet Explorer 7.0

29 respuestas

buenas,yo tenia ese problema de reinicio,puse el S.O,restaure el s.o y despues restaure el sistema a un estado anterior,alli me salto q tenia la maldita toolbar de ese sweet nose cuanto lo desinstale y pude acceder a mi pc.no se vuelvan locos siempre esas malditas barras desestabilizan la pc,espero que les halla servido,saludos.
Hice lo que dices y aun continua reiniciandose
puede ser q tengas la memoria ram rota , a mi me paso eso

cuando mi pc consiguió reinicia automáticamente, llegué artículo me ha ayudado mucho con la herramienta "Windows Boot Genius", recomendó: https://www.windowspasswordsrecovery.com/fix-windows/computer-keeps-restarting.html
Message postés
1
Date d'inscription
jueves, 16 de enero de 2014
Estatus
Miembro
Última intervención
jueves, 16 de enero de 2014

desconecta el conector del cable de inicio del panel frontal de la mother y conecatda y con mucha precaucion puentea los pines para que descartes si es el boton de encendido que se queda pegado suele suceder eso cuando el boton de encendido se queda pegado
Message postés
3
Date d'inscription
lunes, 24 de febrero de 2014
Estatus
Miembro
Última intervención
lunes, 24 de febrero de 2014

Esto es la wikipedia?
Message postés
73
Date d'inscription
domingo, 23 de febrero de 2014
Estatus
Miembro
Última intervención
miércoles, 26 de agosto de 2015
52
Pueden ser muchas cosas; HDD, Memoria RAM, no te presenta ningun pitido el PC al encender?
Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
3.654
Hola,pásale estos antimalware
Spyboot
Malwarebites
Superantispyware
Avg
Adwclaner
Y por ultimo <ccleaner para limpiar registros
NO OLVIDES ACTUALIZARLOS ANTES DE PASARLOS
Saludos
Kioskea
Hola,

Creo que lo siguiente que te diré será la respuesta a tu problema.

Hace 3 días yo tuve el mismo problema y para descartar aquello hice lo siguiente.

1- Cambie la fuente por una nueva (no fue eso, pero inténtalo).
2- Puse pasta termina al procesador para descartar un mal contacto.
3- Intente no usar los botones de encendido y reset, los desconecte e intente haciendo un jumper.
4- Limpie la PC por completo.

5- Pero a todo eso que hice para descartar problemas en mi pc, ya que no es corto o no encendería se me ocurrió algo... PROBLEMAS EN EL ESTABILIZADOR! pues no llegaba a dar voltaje de 220, el daba menos.. lo cambie por otro estabilizador y ya no tengo ese problema. (te recomiendo probar con esto primero y luego con los 4 anteriores).