Error apliacion tuenti nokia x6

Cerrado
ross_mary_09 - 3 ene 2011 a las 21:53
 go - 13 mar 2012 a las 17:07
Hola,

tngo un nokia x6, la aplicación de tuenti me funcionaba correctamente, fui a entrar de nuevo y me salio un error que decía: error al conectar: -2
he desinstalado y vuelto a instalar la aplicacion varias veecs pero me sigue saliendo ese error. alguien sabe por que

3 respuestas

me pasa lo mismo :S
1
a mi lo ke me pasa es ke cndo ya tengo la aplicacion dscargada intento entra y me dice algo d la red? Pke?
0
ami igual lo de la red
0
ami lo mismo ke lo mismo tambn tengo un nokia x6 me iva correctamente y ya se keda pensando y no me entra a tuenti, tambien e borrado la aplicacion y la ee vuelto a instalar y me pasa lo mismio
0
yo e isntalado el tuenti en mi movi nokia x6 y me ba estupenda mente

hay que hacer barias cosa con el movi 1 hay que isntalar andros el muñeco verde que sale en el movi y luego instala el tuenti del modelo Nokia X3 Touch and Type Software y ya esta (otra cosa tener en cuenta cuando instaleis el andros el movi se conbierte en el galaxi le cambia el sistema operativo seve precioso a mi me a gustado ) un saludo paratodo el gato
0
se me olvidaba hay teneis la pajina http://gallery.mobile9.com/c/softwares/1/ poner bustro modelo nokia x6 esta abajo del todo y luego picar en softwer eso es todo amigo
0
A mi me pasa exactamente lo mismo. En el tuenti me puedo meter desde internet, pero como para usar el chat me tengo que descargar la aplicación de Tuenti.... es ahí cuando me da el error, exactamente igual que a ti. Me pone: No hay información. Erros al conectar: -2
Lo has resuelto ya?....
0
Buenas, a mi me pasa exactamente igual con mi nokia X6, has encontrado la solucion?
0
a mi me pasa igual en mi nokia x6...
0
alguiensave algo ya?
0
otro mas!!
0
ami lo mismo, pero no solo con tuenti, sino con facebook, opera, youtube... esas aplicaciones que necesiutan internet.
si conectais desd wifi os funcionara sin problema.
aunq deberia funcinar sin wi-fi
0
ami me pasa lo mismo alguien save de que es?? con el youtube tambien me pasa lo mismo y con todas las aplicaciones
0