Windows 7 no reproduce videos de mi celu

Resuelto/Cerrado
Denunciar
-
 Marielmb7 -
Hola,
me compre una notebook hace poco con windows 7 y una de las cosas que no puede hacer es reproducir los videos que grabe desde mi LG KP 570. Hay algunos que si puede reproducirlos! son algunos que modifique desde el celu (les agregue musica, los uni, etc) y los pase a mi compu y los reproduce, pero a los demas no. Probe hacer lo mismo con los demas pero no reproduce NINGUNO. Probe cambiarles el nombre , copiarlos y pegarlos a la compu pero no resulto.
Otro problema que tengo es que cualquier tema que descargue desde ares o emule, no se reproducen desde el mismo programa sino que tengo que poner "abrir con" y ahi se me abre el reproductor de windows y lo reproduce, pero solo de esa forma.
Por favor si alguien me puede ayudar desde ya gracias por leerme!!!
besos Mariel


1 respuesta

Message postés
513
Date d'inscription
lunes, 29 de septiembre de 2008
Estatus
Miembro
Última intervención
miércoles, 15 de agosto de 2012
562
q raro eh , todas las pc q yo instale con win seven les metia el ares y no pasaba nada, pero bue microsoft te sorprende todos los dias con algo nuevo. agamos esto bajate primero de todo para los videos un programa como por ejemplo el gom , este programa reproduce cds , mp4 etc. q tengan la extencion .3gp , osea
antes todos los videos venian en mp3 ahora estan los nuevos q vienejn en 3gp
si el problema se resolvio abisame ;) con respecto al ares cambia la carpeta de descargas osea, my shared folder en vez de q este en la carpeta c:/programas/ares/my shared folder. q este aca ejemplo: c:/documentos and settings/escritorio. si no entendistes pido por favor q respondas. suerte ;)
1
Hola! gracias por responder ! :) baje el programa y ya reproducen asi que chocha!!! gracias!!
Ahora lo con lo de ares,.. jeje ya habia probado de hacer eso , cambie la carpeta de descargas y me sigue dando el mismo error. Apenas intento reproducirlo da el error "Ares p2p for windows dejo de funcionar " y se cierra autoaticamente. Probe instalando diferentes versiones y varias veces pero sucede lo mismo :(
0
Message postés
513
Date d'inscription
lunes, 29 de septiembre de 2008
Estatus
Miembro
Última intervención
miércoles, 15 de agosto de 2012
562
hace esto entrastes al firewall de windows? y tildastes la opcion EXEPCIONES? porke ahi tambien varia el problema ;) otra cosa... sos mujer?
0
Ahora me fijo!! si soy mujer jaja porq la preg?
0
lo de firewall la verdad no tengo mucha idea, encontre una lista con los programas permitidos para tildar y ahi sale ares tildado para red domestica (privada) y no publica. sera eso?
0