Tengo falla en modem pci, SONY VAIO PCV-RS20M

Cerrado
moonspell - 24 oct 2010 a las 04:03
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 25 oct 2010 a las 17:03
tengo falla en el modem pci me marca BUS PCI 1, DISPOSITIVO 13, FUNCION 0 me dice que no tiene controladores


por favor alguien me puede ayudar

3 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
24 oct 2010 a las 14:35
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de modem y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0
[ Realtek HSP56 MR Modem ]

Propiedades del dispositivo:
Descripción del dispositivo Realtek HSP56 MR Modem
Tipo de Bus PCI
Bus / Dispositivo / Función 1 / 13 / 0
Identificador del dispositivo 10EC-8197
N° del Sub-sistema 10EC-8197
Clase de dispositivo 0703 (Communications Controller)
Revisión 00
Fast Back-to-Back Transactions Soportado, Desactivado

Funcionalidades del dispositivo:
Opera a 66 MHz No soportado
Bus Mastering Activado




LA COMPUTADORA QUE TENGO ES UNA SONY VAIO PCV-RS20M DE ESCRITORIO
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
25 oct 2010 a las 17:03
Hola

Prueba con instalar el siguiente driver del modem.
Link de descarga:
---> http://es.ccm.net/...
Una vez descargado el archivo, doble clic para comenzar la descarga.

Nos comentas
.
0