Kaspersky, me dice ke requiere windows xp sp2

Resuelto/Cerrado
cachorro - 1 dic 2008 a las 18:42
 Log4n - 2 dic 2008 a las 17:27
Hola,al instalar kaspersky me dice que se requiere microsoft windows xp service pack2
o superior para instalar la aplicacion. me podeis dar la soliucion soy un poco torpe con esto. gracias

2 respuestas

usuario anónimo
1 dic 2008 a las 21:04
Mira, generalmente esto sucede cuando tienes :Windows 98 o Windows Mellenium, Win.2000; Y estos S.O (sistemas operativos) NO soportan antivirus muy buenos como el Kaspersky. Otra causa de que no se puede instalar es que posiblemente tienes Windows XP pero el Detalle es que NO cuentas con el SP2(Service Pack 2).
Y para poder instalarlo necesitas...
1.Actualiza tu Win.XP instalando el SP2 que lo puedes descargar desde www.microsoft.com.mx (la instalacion tardara un buen).
* Nota = Tu antivirus es muy bueno, los que te recomiendo mucho son...Bit Defender(bitdefender.com),ESET-Nod 32(nod.com) , Kasperskt(kaspersky.com) , MacAfee(macafee.com), o Ashamoo Antivirus(ashampoo.com); Debido a que estando actualizados son muy efectivos.
Los NADA recomendables son :norton debido a que NO detecta varios Malwares(virus) y el otro NO recomendable es panda porque NO codifica correctamente tu inf.Personal, ademas de tener archivos corruptos. Si lo analisas con Bit Defender encontraras como virus los archivos de panda.
Si tienes comentarios puedes escribirme.
3
gracias por la respuesta
0
Te vas a tener que bajar el Sp 2 de la pagina que te dio Tec o descargalo del ares o emule, pero mejor bajatelo de microsoft... Bye!
1