Cpu arranca, monitor al principio y deja [Resuelto/Cerrado]

Denunciar
-
 mary -
Hola,
tengo un problemon!... trabajo en un cyber, y una de las maquinas se desconfiguro o algo asi... pasó que la maquina de repente, cuando prendio, arranco hasta el icono de windows "cargando config personal" y ahi se apago el monitor, diciendo "frequency over range" y no prendio mas... pasa kada vez que la prendo... necesito ayuda yaaaaaaa

3 respuestas

Message postés
5010
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
4.799
tenes que iniciar en modo VGA y ahi subirle la resolución hasta donde te quede comodo. alguien le subió mucho la resolucion y es más de lo que el monitor se puede soportar.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 46484 usuarios nos han dicho gracias este mes

y como hago eso?? porque no tengo idea.... igual gracias por el aporte...
hola mi compu si servia solo q tuve q desconectarla x q el CPU se lo ivan a llevar me lo regresaron a los 3 dias la conecte pero arranca el CPU pero la pantalla no porque????
Message postés
5010
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
4.799
inicias la pc y despues del post empezá a tocar el F8 ahi le pones "activar" modo vga
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 46484 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
jueves, 18 de febrero de 2010
Estatus
Miembro
Última intervención
jueves, 18 de febrero de 2010

ok gracias.....era eso..... sos un groso
Amuro
Message postés
5010
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
4.799
no es nada como decia alguien le subió la resolución al mango y en la "confirmación" le puso que si que mantenga esa resolución.
Amuro gracias por tu Respuesta me sirvio Mucho ;)