Mi cpu no manda señal a mi monitor [Cerrado]

Denunciar
-
 BEERHANO -
Hola, mi problema es el siguiente mi CPU no manda señal a mi Monitor, todo empezo cuando deje toda la noche desfragmentando mi disco duro esclavo, que tiene la capacidad de 250G pero lo tengo particionado en 3 partes, ya habia desfracmentado las 2 primeras partes y la 3a es la que deje desfragmentando, era como la 1:30 am y como a las 8am la cheque y se oia que estaba funcionando pero tenia el monitor apagado, lo prendi pero no mostro imagen alguna, la apague y la volvi a prender pero siguio sin mostrar nada, mi CPU tenia windows XP Home Edition y un procesador Mobile AMD Duron (tm) no me acuerdo la version, el sistema oprativo lo tengo instalado en C con 80G de capacidad, ya cheque con otro monitor en buen estado y sigue sin pasar la información a la pantalla, espero que puedan ayudarme, sin mas por el momento les deseo lo mejor y gracias de antemano.... FREDDDY
Consulta también:

8 respuestas

inicialmente reviza conexiones, voltage en la fuente de poder,etc,cuando descartes esa `parte y no te funcione entonces puedes sacar memoria ram y la pila ,limpialas muy bien o bien sea cambiar pila, si aun no te funciona debes revizar targeta de video y targeta madre.
17
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37563 usuarios nos han dicho gracias este mes

Hola yo tuve el mismo problema que este amigo 1 dia la apague y no arranco mas el monitor pero el cpu se ve que encienden los leds indicadores y los ventiladores ya saque memoria pila y todo y nada que hace arrancar mi monitor que podra ser, tendra arreglo
o hay que darle a los basureros que se deshagan de ella, ja,ja,ja. beso y abrazos y gracias por su atención Atte. Raúl Santillán (Forres) Sgo del Estero
mi monito es led de 21,5" full hd pero derrepente estoy jugando en la play 3 y se ponen negro con un mensaje que pone sin señal , mi pregunta es como puedo solucionar ese problema??
poefavor respondan solo los entendidos
gracias
que ondas chabos hay que checar la memoria ram ahi que cambiaralo de lugar o si no funciona consiganse otra memoria ram y prueven eso es el que imnpide que sus monitores reconoscan y ahi que aumentar de ram
oja que les sirva esto



atentamente el tec may
cpu es el procesador (central process unit) muahaha (solo estoy aqui para reirme :D ) tonto :3
TENGO EL MISMO PROBLEMA SOLO QUE EL MIO FUNCIONO NORMAL ESE DIA Y LO APAGUE NORMAL PERO AL OTRO DIA SE QUEDO PARPADEANDO EL BOMBILLITO DEL MONITOR Y NO MUESTRA IMAGEN ALGUNA, LE HICE LIMPIEZA Y FUNCIONO UN RATO Y LUEGO LE PASO LO MISMO YA NO SE QUE HACERLE
Hola

Hace algún tiempo me pasó lo mismo.Conseguí repararlo quitando la pila de la placa base.
Con eso resetea todo el sistema y la bios de la placa vuelve a su condición inicial, o sea, cuando salió de fabrica.
Tened en cuenta que al hacer esto, se borra absolutamente todo, sistema operativo, programas, en fin toda la informacion que tengais

Un saludo
oiee juan estas equibocado al sacarle la pilaa no te borra el SO solo se reinicia la bios Y se borra la clave de administrador si es que la tiene...... asi que informate mejor antes de postear xaulin
Jajaja La primera ves que leo esto. La pila solo pone a cero la info (configuración) de la BIOS, como la fecha y hora , lo cual hace que quede todo como de fabrica.
Aveces no es necesario resetear la bios, kon una limpieza a la memoria ram, pero hay se tiene primeramente probar el monitor con otro cpu, si deskartas el monitor, limpia la memoria ram con una goma y vuelve a probar.
Message postés
1
Date d'inscription
lunes, 6 de septiembre de 2010
Estatus
Miembro
Última intervención
lunes, 6 de septiembre de 2010
1
estimados esta bien todo lo que han dicho pero si no llega la señal al monitor ya se que hallan puesto una tarjeta de video o no la solucion es facil saquen el procesador y vuelven a colocar y listo yo tenia el mismo problema y lo solucione con esto aqui dejo mi correo para algunas consultas julius_1710@hotmail.com
Tengo ese problema la puedes reparar? Soy de Lima gracias espero tu comprenaion y tu ayuda
Saquenle la pila o compren una nueva y limpien la ramm eso es todo. Y esto se debe a un mal funcionamiento que le da el windows
Excelente información, gracias.
gracias amigos a mi me sirvio el dato importante gracias
gracias por los datos, yo quite la pila y la memoria ram y al conectarlas ya inicio normal pero me gustaria saber a que se debe lo que paso, y por que se arreglo al quitarle la memoria y la pila? gracias por la ayuda n,n