Wi-Fi en Hiphone: detecta redes pero no se conecta [Resuelto/Cerrado]

Denunciar
-
 javicrack -
Hola,
Buen dia, compre un hiphone con wiffi, me detecta las redes pero no se conecta, es decir, me encuentra las redes disponibles, le doy conectar, introdusco la contraseña, hace como que se quiere conectar, pero al final de cuentas me dice que no se pudo realizar la operacion, HELP ME PLEASE, KE HAGO?
Consulta también:

22 respuestas

Pues es un poco extraño, yo tengo el hiphone, el más reciente y no tengo ningun problema, solo detecto señales (que sean potentes), le doy conectar, me pide la contraseña y se la clavo y listo. Eso si, lo corro con la aplicacion Bolt, que es un navegador, antes le doy en "Perfiles de Red" y le doy en personalizado por usiario, luego elijo "Lan Inalambrico" y listop, me paso horas navegando en internet sin ningun problema.
y para vaciar las canciones te vas a marcar varios , marcas y a opciones mover a my music pero yo lo hice a my music de mi SD porque del telefono me dice q no hay memoria suficiente igual puedo escucharlas en mi reproductor siempre y cuando no saque el SD supongo!
y para terminar... jajja que weveo como se supone que voy a bajar el programa boltttt si no puedo conectarme a internett?? bueno si alguien me explica algo se lo agradesco byeee
con el cable de datos de tu celular, primero lo descargas desde una pc y luego con ese cable usb lo envias a tu celu, esper ote sirva la info ;)
ELPOMPO1
Message postés
1
Date d'inscription
martes, 17 de abril de 2012
Estatus
Miembro
Última intervención
martes, 17 de abril de 2012

Hola ....
Yo me conecte con mi portátil a una red libre que encontré ... Me conecte bien y navegue pero al darle propiedades a ese módem libre me aparecieron unos números como si fuera contraseña y no se le a ingresado nada..... Alguien tiene algún documento o me pueda dar una explicación detallada sobre esto... Mi correo es reynalinda23@hotmail.com
oye disculpa yo tambn tengo el hiphone 4g se supone es el nuevo, detecta mi red, pero cuando le doi conectar, me sale que error de conexion, no se puede y se supone que es por opera mini y nadaa, me podrias decir como le hiciste?
Message postés
25
Date d'inscription
martes, 1 de septiembre de 2009
Estatus
Miembro
Última intervención
sábado, 12 de septiembre de 2009
33
no se puede por que seguramente la señal es muy débil no?
VALA1984
Message postés
1
Date d'inscription
domingo, 16 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 16 de junio de 2013

BUENAS TENGO EL IPHONE CHINO 4S, ME DETECTA LAS REDES PERO NO ME DEJA CONECTAR ME SALE ERROR DE SERVIDOR QUE PUEDO HACER GRACIAS...ESTE ES MI CORREO SI ALGO VALA11@HOTMAIL.COM
tengo un iphone 5c ,chino pero funcionaba bien pero lo resete para borrar unos datos y ahora me sale , conectarse a una red, lo intento pero me sale . una leyenda no se pude conectar a la red intente mas tarde.
marife910
Message postés
4
Date d'inscription
martes, 16 de junio de 2015
Estatus
Miembro
Última intervención
martes, 16 de junio de 2015
> henry
Me pasa lo mismo :(
Los moviles clones y demas son una estafaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.
narvaez777
Message postés
1
Date d'inscription
martes, 2 de septiembre de 2014
Estatus
Miembro
Última intervención
miércoles, 4 de febrero de 2015

tengo un samsung sgh-t679 y me pasa que tengo la clave del router y la wep. pongo la cable del router se conecta pero no navega o pongo la clave wep se conecta pero no navega como ago para poner las 2 o como puede funcionar
1 2