Camara web genius SONIDO-

Cerrado
jimenitus - 24 sep 2008 a las 02:56
Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 - 18 nov 2008 a las 00:00
Hola, tengo la webcam genius, instalé todo. todo funciona correcto menos el sonido del micrófono que tiene incorporado. La configuración está bien creo, pero no hay forma de funcionar el micrófono.
Tengo Windows Vista.
Gracias!
Consulta también:

2 respuestas

Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 866
1 oct 2008 a las 02:12
hola recomiendo ke buskes el controlador mas reciente para vista !! prueba primero con eso si no le seguimos vbuscando
3
Monica Gabriela
15 nov 2008 a las 20:57
hola! a mi hay veces que no me funciona el sonido y ahy veces que si, pero no se porque!
okis! salu2 y suerte! que puedas erreglarlo amigo!
1
Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 866
18 nov 2008 a las 00:00
bueno te recomiendo una lista de acontecimientos chekalo ejemplo


dejo de funcionar cuando abri el internet
pero funciono cuando abri el windows media player
dejo de funcionar cuando abri el messenger
pero todo estaba abierto y despues funciono


esta lista reduce la posibilidad de estar erroneos al momento de darte una sugerencia

de primera instancia te recomendaria actualizar el driver
despues actualizar o checar tus reproductores
y asi consecutivamente hasta atinarle cual es el problema

aunke ahora se me ocurrio recomendarte los codecs podrian ser tambien eso en fin chekalo y me dices ke ves tu??


suerte ciao
0