Hardware de sonido [Cerrado]

Denunciar
-
 yismina -
Hola, tengo un pc celeron D 3.33 ghz , cuando lo prendo no me reconoce el hadware de sonido
no me sale nisiquiera el icono de sonido y yo creo que se me desconfiguro desde la bios
y lo quiero reparar pero esta todo en ingles alguien me puede ayudar por favor se lo agradeceria mucho
diganme en donde estan las opciones de sonidos x favor lo necesito ayunme ....
Consulta también:

3 respuestas

Message postés
475
Date d'inscription
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
miércoles, 3 de junio de 2015
708
hola te recomiendo que leas el siguiente tutoral ahí puedes encontrar la solución a tu problema

http://es.ccm.net/faq/sujet 1220 ausencia de sonido en windows

saludos.
es muy buena tu pagina pero no me sirvio el problema no es del signo de ? amarillo no me sale nada
pero el hadware de sonido esta instalada por q es el q esta integrado ala placa y es raro por q
aveses cuando prendo el computador me funciona pero aveses no me funciona por eso digo q debe
ser problema de la bios pero muchas gracias por tu aporte y si sabes en q opcion configurar en sonido
en la bios respondeme por favor .... lo necesito
Message postés
39982
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Administrador
Última intervención
viernes, 3 de abril de 2020
175.209
Hola

Antes de descargar e instalar algún driver de sonido o codecs, revisa la conexión
de los parlantes.
Dale doble clic a la cornetita (inferior derecho de la pantalla, barra de tareas) y
fijate que los deslizantes estan hacia arriba o la opción de silencio este desmarcada.

Ir al Administrador de dispositivos y observar si aparece un simbolo color amarillo.
Panel de control/Sistema/Hardware/Administrador de dispositivos/Dispositivos de
sonido, video y juegos, también en Otros dispositivos.
Si aparece un simbolo amarillo...
.
gracias carlos pero eso de la cornetita q esta abajo tampoco me sale y del simbolo amarillo tampoco
pero hadware esta instalado por esta integrado a la placa gracias ayudame por favor y si sabes algo sobre
una opcion de sonido para habilitar en la bios dimela por favor chao gracias ...
hola que comento que mi problema se soluciono al instalar service pack 3, pero lo instale antes de cualquier driver y listo=