PC enciende pero no da video ni enciende la luz del cable de Ethernet

Denunciar
Message postés
1
Date d'inscription
jueves, 11 de noviembre de 2021
Estatus
Miembro
Última intervención
jueves, 11 de noviembre de 2021
-
Message postés
3376
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
-
Hola, tengo un problema con una PC, esta enciende pero no da video, ni enciende la luz del cable de Ethernet, solo se prenden los LEDS del gabinete. Para que agarre la PC uso un método que ya había visto por aquí, que dice que desconecte la fuente de la corriente, desconecte todos los dispositivos y luego presione el botón de encendido por 10 segundos, después de hacer esto, a veces enciende la PC y otras veces sigue sin encender. Mi primera impresión fue que era la fuente de poder, así que la cambie por otra fuente (es usada la fuente que use para reemplazar a la que tenia la PC, pero funcionaba perfectamente en la otra PC), pero sigue pasando el mismo problema, ¿Qué creen que sea? ¿puede ser la tarjeta madre que este fallando?
Como dato adicional cuando no da video la luz que sale del cable de Ethernet no enciende, cuando ya agarra la PC y da video de nuevo, enciende la luz del cable de Ethernet, los mismo pasa con la luz del mouse, cuando no da video la PC, no enciende se luz del mouse, cuando ya da video la PC, enciende la luz del lector del mouse

Agradezco su ayuda

1 respuesta

Message postés
3376
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
1.267
Muy probablemente traes un problema en el APU o un corto en la mother board, eso que te pasa son signos muy comunes en esos casos, ahi se puede hacer rebaling, pero dependiendo el caso ya que suele ser algo costoso y en veces mas costoso que un cambio total de pieza.

Saludos
2
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11050 usuarios nos han dicho gracias este mes