Problema con mi módem

Cerrado
IvanAranda - 22 oct 2021 a las 15:46
MiguelY2542 Mensajes enviados 4104 Fecha de inscripción lunes, 5 de julio de 2021 Estatus Miembro Última intervención martes, 4 de enero de 2022 - 22 oct 2021 a las 17:31
Hola, tengo un módem ZTE MF920U , el cual que cada aves que lo enciendo los iconos de la pantalla digital están todo el tiempo encendidas , osea no parpadean , nada de nada , ahora mismo lo puse a cargar ya que se descargo (ya que no apagaba cuando lo encendi)

Alguien podría darme alguna sugerencia , por fa , no se mucho de lo que hay que hacer , así que se me complica mucho esto.

1 respuesta

MiguelY2542 Mensajes enviados 4104 Fecha de inscripción lunes, 5 de julio de 2021 Estatus Miembro Última intervención martes, 4 de enero de 2022 1.065
22 oct 2021 a las 17:21
¿y como para que quieres que parpadeen?

Pon tu modelo de modem, busca un video en YouTube y veras que ese ene specifico no parpadea, así es su forma nativa de trabajo.


Saludos.
0
Bueno , a decir verdad lo sé , pero el caso es que , no parpadea , osea que cuando se prende , no hace nada fuera de lo común , solo se queda congelado los iconos (además cuando lo prendo no se puede apagar , hasta que esté se descargue y hay recién se apaga)
0
MiguelY2542 Mensajes enviados 4104 Fecha de inscripción lunes, 5 de julio de 2021 Estatus Miembro Última intervención martes, 4 de enero de 2022 1.065 > IvanAranda
22 oct 2021 a las 17:31
Ah, entonces lo que te pasa es que no da señal, eso y parpadear son cosas diferentes.

Pues entonces, busca en tu manual como hacerle RESET, hazle el RESET, y ve si con eso queda, si no, pues tendras que llevarlo a garantía o en su defecto al tecnico

Saludos.
0