Ayuda con mi ZTE Blade V9 Vita. Aparece una pantalla negra, pero no es la de la

Denunciar
Message postés
2
Date d'inscription
lunes, 30 de noviembre de 2020
Estatus
Miembro
Última intervención
martes, 1 de diciembre de 2020
-
 Velinda_uwu -
¡Hola!

No quiero hacer el cuento tan largo, pero básicamente, desde el 16 de Noviembre, mi celular empezó a ponerse en una pantalla negra como si una aplicación tratará de abrirse o cerrarse, yo creí que era la pantalla negra de la muerte, pero me deja interactuar con los botones de inicio, retroceso y el de las pestañas. La única forma de salir de esa pantalla es picandole a inicio.
Cada vez se volvió más insistente, y tuve que restaurarlo de fábrica.
No volvió a presentar el problema hasta ahora, y no sé que hacer.
No quiero llegar al extremo de comprarme otro celular, así que me gustaría saber si alguien sabe que está pasando con mi celular.

Tengo que añadir, que yo creí que era un virus, hasta que comenté en un vídeo de Youtube pidiendo ayuda porque no encontraba nada relacionado con mi problema, y un sujeto me comentó que tenía el mismo problema que yo, y que su teléfono también era ZTE. Así que he pensado que podría ser un problema de software y/o de actualización. Pero no lo sé.

Realmente agradecería de su ayuda.
¡Gracias!

Para que vean hasta cómo está el rollo, me deja tomarle captura a la pantalla.
Así es como me aparece a mí.

1 respuesta

Me pasa igual amigo yo tengo un ZTE v9 y a otra persona que conozco también desde ayer está presentando la misma falla, nosotros no lo hemos reseteado, lo más probable sea un fallo en el software y no en el hardware.. espero a ver si sacan pronto una actualización que resuelva el inconveniente.. lo más recomendable sería escribir a ZTE...
Message postés
2
Date d'inscription
lunes, 30 de noviembre de 2020
Estatus
Miembro
Última intervención
martes, 1 de diciembre de 2020

De hecho, desde antier (29 de Noviembre) le escribí a ZTE, apenas como a las 10:30 "pasaron mi solicitud", si es que se podría decir.
De todos modos si me dicen algo yo se los haré saber, porque coincidí con este sujeto que me encontró entre los comentarios que tenía un ZTE. Yo sinceramente también creo que es de Software y que debería repararse con la siguiente actualización.

Esperaré a la respuesta de ZTE y te aviso. Gracias, amigo
>
Message postés
2
Date d'inscription
lunes, 30 de noviembre de 2020
Estatus
Miembro
Última intervención
martes, 1 de diciembre de 2020

Muchas gracias, yo también tengo un ZTE v9 y estos dos días he presentado la misma falla, le agradecería mucho que nos avisará cuando le respondieran
> Wendo
Mira, mande el correo y me contestaron, ellos me dijeron que si era un problema de software, y había de dos opciones a lo que ellos me dijeron, había que ir a la compañía a la que perteneciera (Telcel en mi caso) y pedir una reparación de software o algo así. La otra era mandarlo por paquetería a las oficinas de ZTE en CDM, pero no sé cómo, mi celular dejo de hacerlo después de uno o dos días. Así que no entiendo bien que onda

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!