No. Entiendo no me sale en la prueba logica excel funcion si

Denunciar
-
Message postés
1917
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 3 de mayo de 2021
-
Hola,
En el presente listado aparecen las ventas de 7 personas diferentes su sueldo es un % de la venta mas $150.000 de base los tramos para calcular la comision son : de ventas entre 0 a 300 no tiene comision y las ventas superiores a 300 tiene una comision de 10 %
Nombres. Ventas
Lucia 600
German 200
Rocio 800
Paola 520
Armando 700
Freddy 600
Luis. 280

Configuración: Android / Chrome 86.0.4240.198

1 respuesta

Message postés
1917
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 3 de mayo de 2021
436
Juliancito1234, Buenos dias.

Hay algunas formas de realizar este cálculo.
Como no nos ha proporcionado los detalles de su hoja de cálculo, haremos una suposición.

Supongamos:
A2 --> Nombre
B2 --> Base
C2 --> Ventas

D2 --> Comision -->
=SI(C2<=300; 0; C2*10%)

O

=SI(C2<=300; 0; C2*0,10)

E2 --> Sueldo --> = B2 + D2

¿Por favor dinos si era eso lo que necesitabas?

Espero haber ayudado.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!