Excel

[Resuelto]
Denunciar
-
Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
-
Determinar el PRECIO CON DESCUENTO, se aplicara un 3.5% de descuento al precio unitario, solo si el RUBRO es "Bebidas" O "Licores", en caso contrario el PRECIO UNITARIO sera el mismo.


ayúdenme

2 respuestas

Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
449
novato912, Buenas tardes.

Supongamos:

A1 --> Rubro
B1 --> Precio unitario

------------------------------------------------------------------------------------------------------------------------
A1 --> Bebidas
B1 --> 100
C1 --> =SI(O(A1="Bebidas";A1="Licores"); B1*(1-3,5%); B1)

¿Es eso lo que querías?

Espero haber ayudado.
Se lo agradezco mucho Gracias
Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
449
novato012,

Gracias por el feedback.

Feliz de haberte ayudado.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!