Portatil enciende y se apaga después de unos segundos

Denunciar
Message postés
3
Date d'inscription
lunes, 1 de febrero de 2021
Estatus
Miembro
Última intervención
sábado, 6 de febrero de 2021
-
Message postés
3
Date d'inscription
lunes, 1 de febrero de 2021
Estatus
Miembro
Última intervención
sábado, 6 de febrero de 2021
-
Hola, mi problema es que mi portátil lo enciendo y muestra el logo de la marca y eso pero se apaga aproximadamente entre 5 y 10 segundos después más o menos, ya he descartado varios problemas comunes como batería (no funciona la batería pero el equipo funciona igual con o sin ella), también he descartado algo relacionado a la RAM y el disco duro pues no tiene. Gracias por leer espero me ayuden

2 respuestas

Message postés
17
Date d'inscription
martes, 19 de enero de 2021
Estatus
Miembro
Última intervención
jueves, 11 de febrero de 2021
5
Te deja entrar a la BIOS?
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 27205 usuarios nos han dicho gracias este mes

Message postés
3
Date d'inscription
lunes, 1 de febrero de 2021
Estatus
Miembro
Última intervención
sábado, 6 de febrero de 2021

Si, todo va "normal" el único problema es que se apaga
Message postés
17
Date d'inscription
martes, 19 de enero de 2021
Estatus
Miembro
Última intervención
jueves, 11 de febrero de 2021
5
Lo único que se me ocurre es que puede ser un problema de temperaturas y haya tenido alguna incidencia en la placa madre
Message postés
3
Date d'inscription
lunes, 1 de febrero de 2021
Estatus
Miembro
Última intervención
sábado, 6 de febrero de 2021
>
Message postés
17
Date d'inscription
martes, 19 de enero de 2021
Estatus
Miembro
Última intervención
jueves, 11 de febrero de 2021

Eso también lo pensé pero dudo que sea eso, gracias seguiré buscando cuál puede ser la causa

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!