Hola ¿Como podía crear una formula para escribir en una celda o en otra? [Resuelto]

Denunciar
-
 bantuito -
Hola,

Quisiera crear una formula en A1 para evaluar el contenido de una celda B1 y si este es mayor que el contenido de la celda B2, entonces tomo el valor dela celda C2 y lo pongo en la celda D2

¿Se puede hacer?
No encuentro como.
Gracias por la ayuda

Configuración: Windows / Chrome 86.0.4240.111

1 respuesta

Message postés
1852
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 7 de noviembre de 2020
386
bantuito, Buenos dias.

En Excel, los valores se reciben y no se envían.

Prueba esta fórmula:
D2 --> =SI(B1>B2; C2; "")

¿Te resulta útil esta fórmula?
Espero haber ayudado.
Muchas gracias Mazzaropi. Gracias. Al final aLgo pude avanzar. Estoy haciendo todo en Spreadsheet de Google

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!