Formula

Denunciar
-
Message postés
1852
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 7 de noviembre de 2020
-
Hola,
Buenas tardes por favor como hacer para que no me aparezca #N/A =BUSCARV(B3;CLIENTES_TABLA;7;FALSO) GRACIAS


Configuración: Windows / Chrome 86.0.4240.111

1 respuesta

Message postés
1852
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 7 de noviembre de 2020
388
leidy, Buenas noches.

Para resolver este problema, sugiero usar la función SIERROR.

Sería así:
=SIERROR( BUSCARV(B3;CLIENTES_TABLA;7;FALSO) ; "")

Es eso lo que necesita?
Espero haber ayudado.
-------
Belo Horizonte, MG - Brasil.
Marcílio Lobão

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!