Placa se bloquea

Denunciar
-
Message postés
13983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 19 de septiembre de 2020
-
hola amigos quisiera que alguien me ayudara tengo mi placa azuz p8h61-mle/csm cuando la enciendo se me bloquea en el logo y no apaga ni reinicia y se queda bloqueada

1 respuesta

Message postés
13983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 19 de septiembre de 2020
6.939
Hola Carlos,quite la corriente a la fuente de alimentación,desconecte el disco duro,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,y ahora conecte la corriente y arranque el pc y si sale la pantalla negra del bios que le dice la memoria que tiene y le dirá que no tiene disco HHD,y que tiene que actualizar la hora y demás en la bios si sale esto,apágue el PC,conecte el disco HDD, arranque de nuevo y entre a la bios actualice la hora,fecha,mes,año,y cuando lo tenga mire si le detecta el disco duro,y si lo detecta,vaya al boot,y si el HDD no está el primero en el arranque tiñe que ponerlo,cuando lo tenga clic en F10 saldrá una pantallita con opciones clic en yes y se reiniciara,coméntenos si se soluciono saludos
Hola amigos el problema es que mi boar se bloquea al dar el primer video se queda bloqueado en el logo azuz y no adelanta mas quite la pila y nada y actualize la bios y sigue igual canvie la fuente y tanpoco hiso nada es como que se bloquea la boar y sin la bateria lo ase igual
Message postés
13983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 19 de septiembre de 2020
6.939 > Carlos
Hola no comenta nada de lo que le dije en la respuesta,(1 ) aga esas pruebas y coméntenoslas pasó a paso lo que a pasado,lo del logo ya lo dijo que le salía en la primera pregunta que izo usted,saludos