Solo reconoce disco duro, si tengo enchufado otro

Denunciar
-
Message postés
2
Date d'inscription
sábado, 4 de abril de 2020
Estatus
Miembro
Última intervención
miércoles, 22 de abril de 2020
-
Hola, estoy teniendo un problema, es que tengo dos discos duros uno de seagate de 1tb (donde esta instalado Windows) y otro de Hitachi de 250gb que está vacio.
Y el problema es que al encender el pc si no tengo conectado el disco de Hitachi la bios no me reconoce el Seagate, y queria saber si había alguna solución

2 respuestas

Message postés
13254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 10 de julio de 2020
5.982
Hola desconecte la electrecidad de la fuente de alimentación,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,conecte el segundo disco,y ahora arranque y entre a la bios, actualice la hora el día mes y año,y compruebe si detecta los dos discos duros HDD,si los detecta
valla al boot y ponga en el arranque el primero el disco del Windows y el segundo ,el Hitachi,cuando lo tenga,Clic enF10 saldrá un cuadrito,clic en cualquier tecla y se reiniciara ,coméntenos saludos,
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 30680 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
sábado, 4 de abril de 2020
Estatus
Miembro
Última intervención
miércoles, 22 de abril de 2020

Muy buenas,

Tenía un problema similar al que compartía el compañero y tu respuesta me ha venido de gran ayuda.

Muchas gracias.

https://elmejordiscoduroexterno.com/