Mi pc se reinicia al encender

Cerrado
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020 - 24 mar 2020 a las 21:37
piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 - 26 mar 2020 a las 01:04
Buenos días espero me puedan ayudar.

Mi problema es el siguiente, hace un par de días al encender mi pc se reinicia constantemente, la enciendo aparece el logo de DELL luego el logo de windows y al pasar a la siguiente pagina se reinicia y vuelve al lo mismo logo de DELL logo de windows y se reinicia, así en un bucle infinito, ya intente entrar a modo reparación y pasa lo mismo logo de DELL logo de windows con la leyenda ingresando a modo reparación y al pasar a las opciones de reparación se reinicia de nuevo, también intente cambiando la fuente de poder y hace exactamente lo mismo, cambie las memorias ram y sigue igual, le cambie el disco duro por uno en blanco le puse el disco de instalación para instalar un sistema windows 7 hace lo siguiente, aparece el logo de DELL seguido de la leyenda *se detecto un disco de instalación oprima cualquier tecla* luego me da la opción de instalar o repara el sistema obviamente elegí instalar ya que como es disco duro en blanco no tiene sistema operativo elegí el idioma el país y al darle siguiente para que cargue los archivos hace los mismo se reinicia, desarme totalmente la pc la limpie por completo incluso quite la placa madre y revise si no tenia ningún filtro inchado o reventado y no, están todos en buen estado la limpie totalmente la arme de nuevo puse pasta térmica nueva en el procesador y siguió igual, luego hice un reset a los bios quitando la pila por unos segundos y oprimiendo el power incluso cambie el jumper de la placa por unos segundos también y sigue haciendo lo mismo incluso también cambie la tarjeta gráfica y siguió igual, desconecte todo solo intente iniciarla con el disco duro la fuente de poder y la tarjeta gráfica y siguió igual ya no se que mas hacer si tienen alguna solución se los agradecería mucho, cabe mencionar que puede estar encendida en los bios es decir puedo estar navegando en los bios por mucho tiempo y no se apaga solo cuando quiero iniciar windows se reinicia

Tiene procesador intel i7 8 nucleos
Sistema operativo windows 10
6 GB de ram
Consulta también:

6 respuestas

piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 11.617
25 mar 2020 a las 01:20
Hola Claudio,bájese Linux,live,y lo graba en un USB y aver si hace lo mismo que con el Windows 7,saludos coméntenos
0
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
25 mar 2020 a las 02:29
Ok intentare esa opción y comento el resultado
0
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
25 mar 2020 a las 04:55
Intente instalar el ubuntu y me tiro este error
0
piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 11.617
25 mar 2020 a las 11:06
Hola el error qué sale es del hardware,es de la placa base,lo que puede hacer,bajarse de la página la última actualización de la bios,,si lo hiciera tendría que tener cuidado,porque si se fuera la electrecidad en el momento que estuviera flasheando la bios la placa quedaría inservible saludos,coméntenos
0
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
25 mar 2020 a las 17:04
Algún tutorial de como actualizar la bios no tengo mucha idea de como hacerlo
0
piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 11.617
Modificado el 25 mar 2020 a las 17:50
Hola Claudio,este link que le pongo bien esplicado,pero como usted el Windows no le trabaja tiene que entrar a la bios y anotar la bios que tiene,el resto como verá en el vídeo es fácil,pero ya le informe que si tuviera un corte de la electrecidad en el momento de la actualización de la bios sería terrible ya no le daría ni vídeo,mucho cuidado,y mucha suerte toda la ayuda que necesite aquí estamos,siga comentandonos los resultados que tenga,saludos,
https://www.youtube.com/watch?v=jctgP_0g-jI
0
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
25 mar 2020 a las 18:21
ya logre actualizar la bios de la versión 1.0.12 a la versión 1.1.4 pero sigue igual el problema
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
25 mar 2020 a las 21:29
Este es el modelo de mi placa madre y el chipset: DELL DX58M01 y el CHIPSET INTEL X58
0
piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 11.617
25 mar 2020 a las 22:45
Hola Claudio,yo le aconsejo que la lleve a un servicio técnico que la miren y detecten.si la placa tiene algún capacitador inflado o se calienta algo del hardware de la placa base,normalmente,no cobran nada si no tiene arreglo,lo siento no aver podido ayudarle a solucionar el problema,un saludo,y si la lleva y quiere comentarnos si le an dado una solución se lo agradeceremos,la información,lo dicho un saludo
0
claudio_3599 Mensajes enviados 7 Fecha de inscripción martes, 24 de marzo de 2020 Estatus Miembro Última intervención jueves, 26 de marzo de 2020
26 mar 2020 a las 00:46
Ok veré si la llevo con esto del coronavirus muchos negocios están cerrados, si la llevo comento muchas gracias
0
piratacrimson Mensajes enviados 16445 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de febrero de 2024 11.617
26 mar 2020 a las 01:04
En España donde yo vivo los servicios están cerrados saludos
0