Computadora enciende y no da imagen

Denunciar
-
Message postés
14119
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 29 de septiembre de 2020
-
Haber, espero que alguien me pueda ayudar, tengo una PC algo antigua la tarjeta madre es una P4M900-M7FE, y bueno apenas ayer presentó un problema después de instalarle Windows 10 a un disco duro, luego de apagarla y retirar el disco duro y ponerle otro no quiso arrancar el disco duro es decir no se le escuchaba funcionar después de varios intentos reiniciando la y poniendo otro no quiso arrancar ninguno siempre decía que no había disco duro en los puertos SATA así que decidí desarmarla y aprovechar a limpiarla (saque la tarjeta de video, las RAM's y la fuente de poder) después de comprobar la fuente de poder y que no había ningún cable roto o desconectado y que todo estuviera en su lugar volví a armar todo y adivinen, el disco duro volvió a funcionar, el problema que no he podido solucionar es que ahora no quiere dar video... Estuve desconectando y conectando las cosas a ver si resolvía el problema... Limpiando nuevamente todo, probé muchas cosas pero simplemente no quiere funcionar de nuevo, los ventiladores encienden el disco enciende los lectores de cd/dvd encienden pero la luz de power y reset que indican que el procesador está funcionando simplemente no encienden, la pantalla no enciende y ya realmente no sé qué más pueda ser o que pueda hacer

1 respuesta

Message postés
14119
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 29 de septiembre de 2020
7.074
Hola,quite la electrecidad de la fuente de alimentación,desconecte el disco duro de la electrecidad,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,quite la targeta gráfica,y conecte ala gráfica de le placa base que lleva incluida,conecte la electrecidad y arranque sin el disco,saludos,coméntenos la prueba