Problemas en arranque [Cerrado]

Denunciar
-
 la bella -
Hola,
Un día falló la corriente por un cortocircuito en la instalación del domicilio, y al conectar nuevamente el ordenador arrancó lento deteniendose unos segundos en la pantalla que indica:
PRESS TAB to show pos Screen DEL to enter setup ESC Boot menu

Posteriormente pasa a la pantalla
PRESS F1 to continue DEL to enter setup

Y se queda parado hasta que pulso F1 y continua con el proceso de encendido, esto viene ocurriendo desde entonces, a pesar de que realicé una reinstalación de Windows sin formatear el disco.
Además no detecta el CD de instalación de Windows que antes lo hacia perfectamente.
Como este funcionamiento creo que no es correcto os agradecería me indicarais como puedo solucionarlo, .
Un saludo
Consulta también:

3 respuestas

Message postés
763
Date d'inscription
miércoles, 1 de julio de 2009
Estatus
Miembro
Última intervención
lunes, 28 de agosto de 2017
734
no dices si tu lectora de discos reconoce y reproduce los discos, nomas dices que no reconoce el disco de instalacion.... prueva quitando la tapa de tu pc y quitando la pila de la bios haber que pasa ... para mi algun dispositivo de tu tarjeta se rompio o sufrio un daño el disco duro
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 60585 usuarios nos han dicho gracias este mes

He reseteado dos veces la Bios y el arranque sigue igual, lo del cdrom es solo en el arranque con el cd de instalacion de windows u otros con autoejecucion
saludos
Apaga todo y luego prendela de nuevo y se soluciona el problema, me pasaba lo mismo
Pero no te dice ningun error?
que error es el que te pone?
Esto es todo lo que pone la pantalla:
PHOENIX AWAR BIOS V6 00PG an Energy Star Ally
K8M890M01 641W1501 012507
Memor information DDR2 667 Single Channel,64 bit, IT

IDE channel 0 Master :none
,, ,, 0 Slave :none
,, ,, 1 Master : LITE ON DVDRWLH-20A1H LL06
,, ,, 2 Master : none
,, ,, 3 Master : MAXTOR STM 380211AS3.AAE
Floppy disk fail (40)



Press F1 to Continue, DEL to enter SETUP
01/25/2007- K8M890-8237-6A7L5 FKHC-00
Message postés
35
Date d'inscription
miércoles, 6 de mayo de 2009
Estatus
Miembro
Última intervención
viernes, 16 de marzo de 2012
44
Te recomiendo que saques las memorias pues se sobrecargaron con energía estática por el sobre voltage que energizó todo el equipo y aprovecha pasándole una goma (borrador blanco de lápiz) si el problema continúa lo más probable es que la fuente esté defectuosa, ese error es producido por inducción de energía inestable, antes de hacer este trabajo usa manecilla antiestática que te pones en la muñequera, pues tu equipo está energizado y si lo haces con las manos solas es probable que lo termines de arruinar, si no tienes la manecilla antes de tocar alguna pieza asegurate de estar tocando con alguna parte de tu cuerpo un objeto metálico (puede ser el chasis del cpu) yo suelo hacerlo apoyando el codo