Aparece una luz verde en la placa madre pero no prende

Denunciar
-
Fredy-10
Message postés
17
Date d'inscription
viernes, 22 de agosto de 2014
Estatus
Miembro
Última intervención
martes, 15 de octubre de 2019
-
Hola, tengo un problema es Que la PC no enciende cuando la abrí Vi que tenía un LED verde stdby encendido quite la ram, disco duro y la gráfica para ver si hacía algún pitido pero nada
De qué podría ser?

2 respuestas

Message postés
2350
Date d'inscription
jueves, 25 de octubre de 2018
Estatus
Miembro
Última intervención
martes, 18 de febrero de 2020
4.423
Hola,

Revisa este enlace: https://es.ccm.net/forum/affich-144254-mi-pc-no-arranca-solo-enciende-el-led-verde. Allí se dan algunas respuestas a un problema similar. También puedes intentar desconectar el equipo de la corriente por unos minutos para que se reinicien completamente el sistema

Saludos
Message postés
17
Date d'inscription
viernes, 22 de agosto de 2014
Estatus
Miembro
Última intervención
martes, 15 de octubre de 2019

Holaa,
Tenía algo similar con una placa madre pura Intel DP67BA, con encendido por pulsación estilo timbre que se usan en las casas. Al destapar se veía un LED encendido.
Es probable que los contactos del pulsador estén un tanto oxidados. Vino el técnico y con un destornillador hizo un toque de cruce de los polos de encendido; y arrancó el pc.

Resuelto el problema de encendido, me doy con la sorpresa que la pila se ha gastado, por lo que la fecha está atrasada, lo cual no me permite acceder a internet. He intentado actualizar la fecha (como usuario administrador) pero sale con su gracias de "no tienes permiso de administrador". Es Windows 7.
Cambié a usuario hacia estandar, también intenté anular la clave, pero al reiniciar el pc, no surtió el cambio.
¿Qué joder?. ¿Cuál sería la solución sin tener que formatear el disco duro?.
Ojalá alguien samaritano pudiera sugerir una mejor solución. Saludos.