No cargan las miniaturas de Facebook y YouTube en ningún navegador.

Publicaciones
2
Fecha de inscripción
miércoles, 13 de febrero de 2019
Estatus
Miembro
Última intervención
viernes, 15 de febrero de 2019
-
Hola muchachos. Desde ya muchas gracias por su ayuda.
Como aclaro en el titulo no me carga ningun tipo de imagen en youtube (miniaturas, los videos si se reproducen) ni en facebook. Esto me sucede tanto en chrome como en mozilla.
Ya hice una limpieza de registro, analize con varios programas en busca de malware, elimine cache, cookies y datos de navegacion y reinstale ambos navegadores sin exito. Tambien volvi a instalar flash player por las dudas. La verdad que ya no se me ocurre que hacer.
En otras paginas que suelo navegar no tengo ningun problema, solo en estas 2 de momento.
Cabe aclarar que no he instalado ningun tipo de software ni extension ultimamente. Simplemente de un dia para otro sucedio esto.
Mi pc tiene instalado Windows 7.
Nuevamente agradezco cualquier tipo de ayuda que me puedan brindar.
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
816
Fecha de inscripción
jueves, 25 de octubre de 2018
Estatus
Administrador
Última intervención
lunes, 8 de julio de 2019
933
1
Gracias
Hola,

Ejecuta tu antivirus o un anti spyware, ya que es posible que algún archivo malicioso impida que se carguen las miniaturas.

Saludos.
César Villagómez

Redactor y Community Manager - CCM en Español

Comenta la respuesta de César Villagómez
Publicaciones
2
Fecha de inscripción
miércoles, 13 de febrero de 2019
Estatus
Miembro
Última intervención
viernes, 15 de febrero de 2019
0
Gracias
Gracias por tu respuesta. Comento que las miniaturas de youtube han vuelto solas, sin que intentara algo nuevo. En cuanto a facebook,sigue igual, sin cargar ningun tipo de imagen (avatares y posts).
Me hace pensar que tal vez sea un problema del proveedor de internet.
trata de limpiarf las opciones del navegador a veces se rompen y por eso no te deja ver las miniaturas eso esta en historial de google chrome verifica si este problema lo tienes con otro navegador
Comenta la respuesta de m4k1