No se me abren las páginas

[Cerrado]
Denunciar
Message postés
9
Date d'inscription
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
domingo, 10 de marzo de 2019
-
Message postés
9
Date d'inscription
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
domingo, 10 de marzo de 2019
-
Buenas noches a tod@s.

Resulta que mi pc no me abre ninguna Pagina, solo me dejan abrir el youtube y facebook en los 3 navegadores que tengo,que son:.GOOGLE CHROME,FIREFOX Y OPERA (El que uso). Intente restaurarlo a un punto anterior y no me lo restaura.La única manera que e conseguido entrar,es conectando el móvil al pc por cable USB. Y me indica que estoy conectado,con una señal excelente. Lo que si e visto,es que tengo el ipv6 con internet, pero en el ipv4 me pone sin acceso a interne ¿Podria ser ese el fallo? y en caso que sea eso, ¿como pudo solucionarlo?.GRACIAS DE ANTEMANO A TOD@S.Se me olvido decir que tengo Windows7.

2 respuestas

Message postés
2352
Date d'inscription
jueves, 25 de octubre de 2018
Estatus
Miembro
Última intervención
domingo, 24 de enero de 2021
11.848
Hola,

Intenta actualizar los controladores de tus adaptadores de red (inalámbrico y Ethernet), o en todo caso haz una desinstalación de estos dispositivos y procede a instalarlos nuevamente.

Saludos.
1
Gracias
César Villagómez

Redactor y Community Manager - CCM en Español

Muchas gracias,pero por favor me podría indicar cómo se hace,los pasos a seguir.SALUDOS
Message postés
9
Date d'inscription
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
domingo, 10 de marzo de 2019

Ya lo hice,me fui al controlador de dispositivos y ahí me me dice que los controladores del software del dispositivo de windows ya estan actualizados
Message postés
9
Date d'inscription
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
domingo, 10 de marzo de 2019

YA lo pude arreglar tuve que meterme en el CMD y reiniciar los comandos de protocolo del IPV$ Y IPV6 y listo.GRACIAS DE TODOS MODOS