Problema de inicio

- - Última respuesta: piratacrimson
Publicaciones
10565
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
martes, 19 de febrero de 2019
- 7 feb 2019 a las 22:28
Hola ami me pasa q se inicia todo pasa el sistema ope de windows 7 y la conputadora no se inicia por q la luz del disco rígido se apaga pero antes me aparecia una pantalla azul con un error una solucion para eso para q no se trabe mas gracias
Ver más 

Tu respuesta

3 respuestas

Mejor respuesta
Publicaciones
10565
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
martes, 19 de febrero de 2019
1888
1
Gracias
Hola Mauro,el problema puede ser del disco duro,entre a la bios y mire si le detecta el disco saludos coméntenos,

Deja un "Gracias" 1

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 24281 usuarios nos han dicho gracias este mes

Comenta la respuesta de piratacrimson
0
Gracias
Hola Q tal si mira yo ya me fije y lo detecta con 80 gb pero me aparece el arranque Q quiero y después la luz del disco duro se va y queda en negro hay aveces Q funciona pero otras Q no que puede ser
Comenta la respuesta de Mauro638e
Publicaciones
10565
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
martes, 19 de febrero de 2019
1888
0
Gracias
Hola el disco duro a llegado a su fin como dice tiene 80 gb es un disco muy viejo y seguro algún diodo cuando se calienta el disco deja de funcionar saludos,comentenos
Comenta la respuesta de piratacrimson