Cual es la falla de esta formula

Cerrado
yomismo - 25 jun 2009 a las 19:24
 yomismo - 25 jun 2009 a las 22:12
Hola,
pongo esta formula en el siguiente ejercicio y no me da mal alguien me puede decir en que fallo gracias:
=SI(B3+C3*100/$B$31<=10%;"muy bajo";SI(B3+C3*100/$B$31=10%<=14,99%;"bajo";SI(B3+C3*100/$B$31=15%<=19,99%;"normal";SI(B3+C3*100/$B$31=20%<=29,99%;"alto";SI(B3+C3*100/$B$31>=30%;"muy alto")))))

Ejercicio:
La cuarta aplicará el siguiente criterio sobre el porcentaje que representa, por cada Comunidad Autónoma, el Alumnado matriculado en Ciencias Sociales y Políticas (es decir la columna del punto (3)) respecto a las sumas totales de alumnos matriculados en Ciencias Sociales y Políticas y se situará a continuación de la anterior (solo en la rama de Ciencias Sociales y Políticas).
(a) “Muy bajo” menos del 10%.
(b) “Bajo” entre el 10% y el 14.99%.
(c) “Normal” entre el 15% y el 19.99%.
(d) “Alto” entre el 20% y el 29.99%.
(e) “Muy Alto” mas del 30%.

2 respuestas

Capussino
Message postés
11
Date d'inscription
jueves, 4 de junio de 2009
Estatus
Miembro
Última intervención
jueves, 25 de junio de 2009
17
25 jun 2009 a las 20:29
Uni todas los SI con un AND
0
Uno los SI con AND(&), y me da falso, me falto o tengno que quitar algo??
0