Formulas complejas de excel

Cerrado
Denunciar
-
 Sam -
Hola,
que tal atods sera que me pueden ayudar cuales son las formulas complejas de excel,, porfa si alguien lo sabe ayudenme xk me sirve para una exposición...

3 respuestas


Esta guia te ayudara a ser un maestro en excel...

http://sinsaber.net/2008/08/como-dominar-excel-2007/
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Fórmula compleja -- Para conseguir con el nombre de una persona en diferentes años las donaciones que ha hecho a X local...

Ah... también para qué y cómo se usa la función de MACRO...

Gracias
Hola mar,

Para saber la primera respuesta, usas la funcion "contar si" le vas a decir a excel que " ==CONTAR.SI(C1:C21,A1)", esto asumiendo que "A1" contiene el nombre de la persona que buscais.

O una opcion mucho mas sencilla es que "FILTRES" nombres y locales.


Y un macro te va a ayudar a eliminar tareas repetitivas, un macro graba las secuencias de un proceso, por ejemplo, si quereis ocultar y mostrar 200 hojas de excel en un documento gigante, Activas tu macro y lo grabas la primera vez que lo hagas, asi en una segunda vez simplemente le dices a Excel que inicie dicho macro (que porsupuesto tiene que tener un nombre que tu mismo le hayas asignado) y listo, tus 200 hojas se van a mostrar u ocultar en segundos.
COMO CALCULO UN PORCENTAJE SOBRE UN VALOR TOTAL, PUES TENGO UNA CIFRA X PERO LA ESTOY DIVIDIENDO EN DOS PARTES DIFERENTES, COMO CALCULO EL QUE PORCENTAJE DE ESE TOTAL TENGO EN UNA DE LAS DOS PARTES?