Introducir datos en celdas [Resuelto]

LorenzoAnaya 2 Publicaciones lunes, 5 de febrero de 2018Fecha de inscripción lunes, 5 de febrero de 2018 Última intervención - 5 feb 2018 a las 18:31 - Última respuesta: Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención
- 5 feb 2018 a las 23:48
Hola, me gustaria saber como puedo hacer en una hoja excel que al introducir un dato (en este caso la fecha) en una celda, el dato que hay en otra celda (en esta caso cantidad en euros) se copie en otra celda, trato de esquematizar.
Celda C3 = Fecha de pago
Celda F3 = 1164,68 €
Celda G3= Se copia el dato de Celda F3 ( en este caso 1164,68 €)
y asi sucesivamente en las lineas posteriores, adjunto recorte ejemplo, espero sus noticias, un saludo y gracias de antemano.
Ver más 

Tu respuesta

3 respuestas

Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención - 5 feb 2018 a las 23:48
+1
Vota
LorenzoAnaya, Buenas noches.

Me alegro de haber ayudado a usted en su trabajo.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
Comenta la respuesta de Mazzaropi
Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención - 5 feb 2018 a las 19:07
0
Vota
LorenzoAnaya, Buenas tardes.

Pruebe a utilizar esta fórmula:

G3 --> =SI(C3<>""; F3; 0)

Copie esta fórmula a las celdas siguientes.

¿Era eso lo que necesitaba?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
LorenzoAnaya 2 Publicaciones lunes, 5 de febrero de 2018Fecha de inscripción lunes, 5 de febrero de 2018 Última intervención - 5 feb 2018 a las 22:58
Muchas gracias Mazzaropi , es la fórmula que necesitaba.
Ha sido un gran acierto registrarme en este foro.
Comenta la respuesta de Mazzaropi