Introducir datos en celdas [Resuelto/Cerrado]

Publicaciones
4
Fecha de inscripción
lunes, 5 de febrero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de agosto de 2018
- - Última respuesta: Mazzaropi
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
- 5 feb 2018 a las 23:48
Hola, me gustaria saber como puedo hacer en una hoja excel que al introducir un dato (en este caso la fecha) en una celda, el dato que hay en otra celda (en esta caso cantidad en euros) se copie en otra celda, trato de esquematizar.
Celda C3 = Fecha de pago
Celda F3 = 1164,68 €
Celda G3= Se copia el dato de Celda F3 ( en este caso 1164,68 €)
y asi sucesivamente en las lineas posteriores, adjunto recorte ejemplo, espero sus noticias, un saludo y gracias de antemano.
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
212
1
Gracias
LorenzoAnaya, Buenas noches.

Me alegro de haber ayudado a usted en su trabajo.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37554 usuarios nos han dicho gracias este mes

Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
212
0
Gracias
LorenzoAnaya, Buenas tardes.

Pruebe a utilizar esta fórmula:

G3 --> =SI(C3<>""; F3; 0)

Copie esta fórmula a las celdas siguientes.

¿Era eso lo que necesitaba?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
LorenzoAnaya
Publicaciones
4
Fecha de inscripción
lunes, 5 de febrero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de agosto de 2018
-
Muchas gracias Mazzaropi , es la fórmula que necesitaba.
Ha sido un gran acierto registrarme en este foro.