Introducir datos en celdas [Resuelto/Cerrado]

Denunciar
Message postés
4
Date d'inscription
lunes, 5 de febrero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de agosto de 2018
-
Mazzaropi
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
Hola, me gustaria saber como puedo hacer en una hoja excel que al introducir un dato (en este caso la fecha) en una celda, el dato que hay en otra celda (en esta caso cantidad en euros) se copie en otra celda, trato de esquematizar.
Celda C3 = Fecha de pago
Celda F3 = 1164,68 €
Celda G3= Se copia el dato de Celda F3 ( en este caso 1164,68 €)
y asi sucesivamente en las lineas posteriores, adjunto recorte ejemplo, espero sus noticias, un saludo y gracias de antemano.

2 respuestas

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
312
LorenzoAnaya, Buenas noches.

Me alegro de haber ayudado a usted en su trabajo.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 48206 usuarios nos han dicho gracias este mes

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
312
LorenzoAnaya, Buenas tardes.

Pruebe a utilizar esta fórmula:

G3 --> =SI(C3<>""; F3; 0)

Copie esta fórmula a las celdas siguientes.

¿Era eso lo que necesitaba?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
LorenzoAnaya
Message postés
4
Date d'inscription
lunes, 5 de febrero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de agosto de 2018

Muchas gracias Mazzaropi , es la fórmula que necesitaba.
Ha sido un gran acierto registrarme en este foro.