Inicio mi computadora de escritorio y la pantalla se queda negra

Cerrado
BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017
- 22 oct 2017 a las 05:01
BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017
- 29 oct 2017 a las 19:00
Cuando inicio mi computadora se queda un rato la pantalla negra y después de al menos 1 minuto la PC hace el ruido de inicio y se enciende la pantalla
Cuando la inicio suena todo adentro del Gabinete

1 respuesta

piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.618
22 oct 2017 a las 14:53
Hola,quite la electrecidad del PC,tiene que quitarle la tapa y desconectar el disco duro ahora conecte el PC ala electrecidad y conecte y mire ese ruido de donde biene ycomentenos saludos
0
BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017

29 oct 2017 a las 09:30
El ruido venía de la lectora de dvd
Pero la desconecte y sigue igual la computadora enciende el gabinete
Pero la pantalla sigue negra y hace unos días esperaba 3 minutos o 4 y encendía la pantalla y iniciaba normal
Pero ahora la pantalla queda negra con el gabinete encendido
0
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.618 > BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017

29 oct 2017 a las 17:12
Hola,Sr desconecte la fuente de alimentación de la electrecidad quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,quite las memorias ram,y les pasa una goma de borrar donde tiene las muecas de punta a punta como si estuviera borrando algo,y con un poco de algodón con alcohol de desinfestar las limpia también para quitar la goma que pueda quedar pegada las pone bien incrustadas que coincidan la mueca con el diente de la ranura,quite la targeta gráfica y haga igual que con las memorias y la vuelve a poner y conecte y coméntenos ,prueve también con la gráfica icorporada si tiene la placa base saludos
0
BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017
> piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022

29 oct 2017 a las 19:00
Pasaron como 4 minutos y prendió de nuevo la verdad no sé qué puede estar pasando
Creo que es por lo vieja ya tiene muchos años
Asique decidí comprarme un cpu nuevo
0
BeatterX
Message postés
11
Date d'inscription
domingo, 22 de octubre de 2017
Estatus
Miembro
Última intervención
martes, 14 de noviembre de 2017

29 oct 2017 a las 18:26
Ya hice todo eso
Hasta compre una nueva pila para ver si era eso pero nada sigue igual
La verdad ya no se que podría ser
0