Problema con mi cpu

yubian98 2 Publicaciones viernes, 20 de octubre de 2017Fecha de inscripción viernes, 20 de octubre de 2017 Última intervención - 20 oct 2017 a las 16:22 - Última respuesta: piratacrimson 9168 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 17 de julio de 2018 Última intervención
- 20 oct 2017 a las 17:30
Buenas, mi cpu intenta encender pero se apaga de una, revise si era el procesador si estaba recalentado pero nada, espero encontrar una solución lo mas pronto posible, Gracias.
Ver más 

Tu respuesta

3 respuestas

piratacrimson 9168 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 17 de julio de 2018 Última intervención - 20 oct 2017 a las 16:41
0
Gracias
Hola Yubian,quite la fuente de alimentación de la electrecidad,desconecte el disco duro, y quite la pila pequeña que lleba la placa base un minuto y la vuelve aponer,ahora quite las memorias ram y les pasa una goma de borrar donde tiene las muecas de punta a punta como si estuviera borrando algo y con un poco de algodón con alcohol las limpia también,y las pueba una auna,haver si dan imagen en el monitor conecte el PC sin el disco duro y coméntenos saludos
yubian98 2 Publicaciones viernes, 20 de octubre de 2017Fecha de inscripción viernes, 20 de octubre de 2017 Última intervención - 20 oct 2017 a las 17:27
Hola piratacrimson, lo hare, pero saco la fuente de poder de la cpu o solamente desconecto el equipo de la electricidad
piratacrimson 9168 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 17 de julio de 2018 Última intervención > yubian98 2 Publicaciones viernes, 20 de octubre de 2017Fecha de inscripción viernes, 20 de octubre de 2017 Última intervención - 20 oct 2017 a las 17:30
Solo desconecte la fuete de la electrecidad saludos
Comenta la respuesta de piratacrimson