Tras apagar mi portátil no ha vuelto a encender

fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 20 oct 2017 a las 12:52 - Última respuesta: piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención
- 2 nov 2017 a las 18:22
Buenos días foreros, empezar presentándome, me llamo Pablo y trabajo en una empresa de informática, mis conocimientos sobre hardware y software son avanzados, pero la electrónica me supera en cierto modo, al tema, tengo un HP PAVILLION G6 1228-s, lo tengo desde hace unos años, hace unos meses tras apagarlo no ha vuelto a encender, tras los estudios que hice, comprobé que la pieza de encendido, estaba desensamblada, bien, hace unos días me la trajeron arreglada, incluso he cogido y he medido la corriente que llega a la pieza, y parece que si que llega, he probado millones de cosas, el led que hay en el conector del cargador si que se enciende, incluso a veces se pone en naranja como en suspension, pero algo hace que la corriente no fluya por que el ventilador tampoco enciende, no se, sois mi ultima alternativa foreros, cualquier duda ponedla por si alguien mas tiene este problema.
Ver más 

Tu respuesta

18 respuestas

Mejor respuesta
piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención - Modificado por piratacrimson el 20 oct 2017 a las 16:25
1
Gracias
Hola Sr haga esta prueba quite la batería desconecte la electrecidad del portátil quite el disco duro quite las memorias ram,y quite la pila pequeña que lleba la placa base un minuto y la vuelve aponer,y ahora solo,presione el botón de encendido para gastar toda la electrecidad que tenga la placa,dos o tres minutos,y conecte el calgador ala electrecidad y conecte el portátil solo,no ponga nada ni las memorias ni el disco duro ni la batería y si arranca tiene que pitar la placa base si no pitara,tendría que comprobar,la pieza de encendido si está bien o si tiene continuidad la electrecidad a partir del conector saludos,comente

Gracias, piratacrimson 1

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 24034 usuarios este mes

piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención > fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 23 oct 2017 a las 13:22
Hola Sr mire si tiene calga la batería y pruevelo sin el calgador de la electrecidad haver si con la batería pita saludos
fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 23 oct 2017 a las 16:24
Lo probaré pero aviso, la batería nunca ha durado y acabo por quedar inutilizada, dudo que guarde la carga
fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 09:38
Nada, ni rastro de vida por parte de la Batería, ¿como puedo hacer un diagnostico del componente que falla? ¿que herramientas necesito?
piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención > fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 14:32
Hola a comprobado si la batería recive calga cuando la tiene puesta y el calgador conectado saludos comente
fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 16:06
Parece que la recibe, ya que la luz del conector cambia a naranja (modo carga) pero claro la bateria esta obsoleta, no creo que pueda probar si es capaz de proporcionar la energia suficiente a la placa
Comenta la respuesta de piratacrimson
mayestik 4068 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus jueves, 21 de junio de 2018 Última intervención - 26 oct 2017 a las 14:46
0
Gracias
Hola intenta con esto, quita las memorias RAM de los slot fíjate donde va cada una para ponerlas de la misma forma. Ahora limpia las conexiones con una goma de borrar lápices sin apretar mucho. Las colocas de la misma forma que estaban y enciende el pc a ver si funciona.
Ya me contaras
Saludos
CCM
piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención > fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 16:19
Ok pero si la placa base no pitó en la prueba que hizo es porque la pla ca base llego a su fin o que no le entra electrecidad a la placa tiene que medir si ocupado conecta el calgador al conector de portátil si tiene continuidad la electrecidad,mire si le calga la batería saludos
fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 16:29
Pero, ¿La placa de los portátiles pita? es una duda, se que es un componente el que pita.
piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención > fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 26 oct 2017 a las 23:09
fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 2 nov 2017 a las 17:00
No saco nada en claro chicos, gracias por todo, creo que doy el tema por cerrado, sale mas caro reparar la avería o mejor dicho encontrarla, que ahorrar para un equipo nuevo, habéis hecho lo que habéis podido.
piratacrimson 9188 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 20 de julio de 2018 Última intervención > fnxvndl 21 Publicaciones lunes, 3 de julio de 2017Fecha de inscripción jueves, 2 de noviembre de 2017 Última intervención - 2 nov 2017 a las 18:22
Ok saludos
Comenta la respuesta de mayestik