TRES PITIDOS SIN IMAGEN [Resuelto/Cerrado]

Denunciar
Message postés
2
Date d'inscription
viernes, 6 de octubre de 2017
Estatus
Miembro
Última intervención
sábado, 7 de octubre de 2017
-
piratacrimson
Message postés
12271
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de marzo de 2020
-
Hola, tengo un Athlon 5150 quad core, una mother msi am1i, 4 gb ddr3, 8 gb ddr3 kingstong, un disco duro de 500gb (no estoy seguro) y no tengo placa de vídeo. EL PROBLEMA: Abrí la caja para ver cómo se encontraba, y retire las dos memorias ram y las regrese no toque nada más, cuando la prendí escuche tres pitidos de 1 segundo de duración cada uno, no llegaba imagen al monitor y la pc prendió, alguien SABE QUE ES Y COMO CORREGIRLO? (no da imagen, 3 pitidos y pc prendido)



1 respuesta

Message postés
12271
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de marzo de 2020
4.005
Hola Sr,Avage el problema está en las memorias ram quite la electrecidad del PC yquite las memorias ram y desconecte el disco duro de la electrecidad y les pasa alas memorias una goma de borrar donde tienen las muecas de punta a punta como si estuviera borrando algo y con una brocha las limpia y también,limpie las ranuras con la brocha para quitar el polvillo que tengan ,y ahora prueba las ,memorias una a una haber cuál es la que pita esto lo hace sin el disco duro conectado saludos y comente
Avage
Message postés
2
Date d'inscription
viernes, 6 de octubre de 2017
Estatus
Miembro
Última intervención
sábado, 7 de octubre de 2017

Muchísimas gracias, me sirvió perfectamente.
piratacrimson
Message postés
12271
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de marzo de 2020
4.005 > Avage
Message postés
2
Date d'inscription
viernes, 6 de octubre de 2017
Estatus
Miembro
Última intervención
sábado, 7 de octubre de 2017

Ok saludos y aquí estamos para ayudar en lo que podemos